Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default mon 240L planté

le Lun 1 Déc 2014 - 12:29
Bonjour, je viens de mettre en route mon 240L et je suis déjà confronté a un petit soucis d'eau qui est complètement opaque depuis 3 jours maintenant j'imagine que cela est du au fait que je n'ai pas rincé le sable de Loire mais quand meme ..

la pompe tourne depuis 3 jours  (e1500de juwel) et la je viens de rajouter une autre pompe (1000l/h) mais pas d'amélioration visible... il ne me reste plus qu'a attendre on dirait... je suis preneur de toutes suggestions

" />


Dernière édition par benj_am_in le Ven 15 Mai 2015 - 20:30, édité 1 fois
avatar
angelus67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 86
Localisation : strasbourg
Emploi : vendeur piece automobile
Date d'inscription : 30/11/2014

default Re: mon 240L planté

le Lun 1 Déc 2014 - 12:31
La patience a ses vertue Smile désolé
avatar
geopsiko
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2985
Age : 40
Localisation : la mer de la tranquillité
Emploi : interim
Date d'inscription : 29/01/2014

default Re: mon 240L planté

le Lun 1 Déc 2014 - 13:42
lu cela viens bien de ton sable car la poussière et les aquarium c'est pas trop compatible
ça va être long suivant la quantitee qu'il y a(de poussière) mais avec le temps ça va partir le problème pour toi c'est que si tu fait des changement d'eau ça va raize ton cyclage a chaque fois donc soit tu commence tes changement 20% tout les 2 jours pendant 15jours ou moins si ça pare avant et après tu commence ton cyclage ou tu commence ton cyclage maintenant mais quand cela va se déposer au fond et que tu as tes plante ça va les salir ou même plus tard avec poisson un remous et c'est reparti pour un tour...
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: mon 240L planté

le Lun 1 Déc 2014 - 14:14
pour le moment l'aquarium est vide et je compte pas mettre de poissons pour le moment mais uniquement des plantes (mais une fois que mon eau sera claire pas avant) donc peut m'importe le cycle finalement ?
avatar
geopsiko
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2985
Age : 40
Localisation : la mer de la tranquillité
Emploi : interim
Date d'inscription : 29/01/2014

default Re: mon 240L planté

le Lun 1 Déc 2014 - 15:07
pour l'instant oui le cycle c'est juste pour les poisson et les plante elles elles aide a filtrer l'eau donc...np
avatar
lapsus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3706
Age : 37
Localisation : Copponex 74
Emploi : technico commercial
Date d'inscription : 14/02/2012

default Re: mon 240L planté

le Lun 1 Déc 2014 - 15:20
Ben si j'était toi, je viderai l'eau, en brassant bien le sable, je sortirai tous le sable et le rincerai,
si tu met de la ouate blanche en amont des pompes tu vas en passée des quantité phénomale pour un résultat moyen...
sinon, tu coupe les pompes tu attends que cela retombe, mais cela recommencera dés que touchera le sol

_________________
Cichlid room 2017
--------------------------------------
se lancer avec les Cichlidés nain américains
--------------------------------------
banniere-laquadessavoie
avatar
geopsiko
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2985
Age : 40
Localisation : la mer de la tranquillité
Emploi : interim
Date d'inscription : 29/01/2014

default Re: mon 240L planté

le Lun 1 Déc 2014 - 15:31
oui c'est vrai remarque si tu ne compte pas mettre de poisson de si tôt autant tout virer et bien recommencer en lavant bien le sable/le bac/le filtre et re
tu vas t’éviter bien des problème comme ça
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: mon 240L planté

le Lun 1 Déc 2014 - 19:17
oui c'est exactement ce que je vais faire, vider entièrement l'aqua, enlever et rincer le sable et recommencer ça me fais un peu chi** pour le gaspillage d'eau + eau osmosée mais bon faut assumer ses anneries...
je vous tiens au courant merci
avatar
geopsiko
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2985
Age : 40
Localisation : la mer de la tranquillité
Emploi : interim
Date d'inscription : 29/01/2014

default Re: mon 240L planté

le Mar 2 Déc 2014 - 1:37
l'eau n'est pas le plus chère dans l'aquario ça va encor
pour remplir mon 8000L ça va me couter seulement 140euro et je m’attendais a bien plus mais ça dépend aussi de la ville je croix

ps:pourquoi ne la gardes tu pas pour arroser?enfin si tu as des plante ou un jardin ça je ne sais pas
avatar
Tazymo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2325
Age : 39
Localisation : Belgique
Emploi : au boulot
Date d'inscription : 31/03/2012

default Re: mon 240L planté

le Mar 2 Déc 2014 - 11:31
Salut,


Arrf, plus qu'à tout recommencer lol. Mais bon, cela arrive de faire des erreurs. Ici, à part une perte de temps et d'eau, c'est pas trop grave. Dis-moi tu avais mis du substrat en dessous?

_________________
Mon Rio 180 :#01#:  c'est par ici.
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: mon 240L planté

le Mar 2 Déc 2014 - 11:43
Oui j'ai mis du substrat fait maison mais j'ai séparé le sable et le substrat avec du grillage de jardinage heureusement sinon c'était la cata
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: mon 240L planté

le Mar 2 Déc 2014 - 22:56
200 Litres de jus de chaussettes et une bonne douche plus tard...

premiers test
GH 4
KH 4
fait 2X avec tests gouttes JBL


" />

j'ai donc commandé mes plantes sur floraquatique que j'espère recevoir pour la fin de la semaine et une autre partie des plantes à Bioman et Alf36

j'espère pouvoir toutes les maintenir sans les voir trop souffrir d'apparition d'algue liée au rodage du bac on verra...
avatar
lapsus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3706
Age : 37
Localisation : Copponex 74
Emploi : technico commercial
Date d'inscription : 14/02/2012

default Re: mon 240L planté

le Mer 3 Déc 2014 - 7:46
C'est mieux!
Ont Croisent les doigts pour les algues!

_________________
Cichlid room 2017
--------------------------------------
se lancer avec les Cichlidés nain américains
--------------------------------------
banniere-laquadessavoie
avatar
Tazymo
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2325
Age : 39
Localisation : Belgique
Emploi : au boulot
Date d'inscription : 31/03/2012

default Re: mon 240L planté

le Mer 3 Déc 2014 - 9:50
En effet, c'est dèjà mieux :##06:

Hâte de le voir planté. :##27:

_________________
Mon Rio 180 :#01#:  c'est par ici.
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default en attendant les plantes

le Jeu 4 Déc 2014 - 16:42
En attendant de recevoir ma commande de floraquatique je vais vous en en dire un peu plus sur mon aquarium


aquarium 240 L Rio Juwel avec le meuble environ 190L rééls

avec rampe 2X54W et 2X39W donc a peu près 1w par L idéal pour ce que je veux faire

filtre externe cristal profil E1500 + ufilre externe 1000l/h avec lampe UV intégrée de marque chinoise inconnue
substrat c'est un complexe argilo-humique d'environ 4 cm composé de 40% de sable de Loire 40% de terre de bruyère et 10% d'argile verte Argiletz le tout recouvert d'un grillage de jardinage en galva (alors ça je sais pas si c'est une bonne chose pour l'eau mais en tout cas ça devrait pas rouillé j'ai pris le risque)recouvert d'environ 3/4 centimètres de sable de Loire

j'ai pas encore de système de diffusion de co2 mais je compte investir bientot des que j'aurai vendu mon autre aquarium

je souhaite en faire un bac du genre hollandais ou en tout cas très planté avec une population encore indeterminée mais... j'ai jamais eu de ramirezis :##06: et j'ai toujours été attiré par ces poissons, je me demande combien je peux en mettre dans ce volume je sais qu'ils ne sont pas grégaires mais plusieurs couples formés ou non peuvent-ils cohabiter dans ce volume ?
avatar
geopsiko
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2985
Age : 40
Localisation : la mer de la tranquillité
Emploi : interim
Date d'inscription : 29/01/2014

default Re: mon 240L planté

le Jeu 4 Déc 2014 - 23:01
pour ton uvc il doit normalement avoir une alim efférente de celle de la pompe donc ne l'allume que quand tu auras des problème d'algue verte(eau verte) car ça n'agis pas plus que ça sur les autres type d'algue et donc tu va devoir changer la lampe tout les ans pour rien..ça c'est les conseil généraux(je dit ça mais perso moi elle est brancher sur minuteur et ne fonctionne que durant l’éclairage car la nuit pas besoin mais après c'est chacun sont avis moi je fait comme ça et jamais eu d'eau verte mais le blem c'est que ça tue aussi quelque bonne bactérie donc pense y bien)
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: mon 240L planté

le Jeu 4 Déc 2014 - 23:11
ya une interrupteur ON/OFF pour la lampe donc je peux l'allumer sur demande :##17:
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: mon 240L planté

le Ven 5 Déc 2014 - 14:51
je viens de recevoir mes plantes de Floraquatique, (j'attends encore plusieurs commandes de forumeurs courant semaine prochaine) j'ai planté anarchiquement pour le moment le temps qu'elle prennent leurs formes aquatiques notamment pour la rotala sp green.

(je suis moyennement satisfait des plantes par rapport à ce a quoi Floraquatique m'avait habitué mais bon dans l'ensemble ça va)


" />

je me suis procuré un kit co2 u401 que je recevrai d'ici une petite semaine (acheté a ouioui92612 sur le forum)

je me demande si je peux mettre un peu de K2so4 pour leur donner un coup de fouet vous en pensez quoi ?

l'eau est encore trouble j'espère que ça va vite s'estomper
avatar
angelus67
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 86
Localisation : strasbourg
Emploi : vendeur piece automobile
Date d'inscription : 30/11/2014

default Re: mon 240L planté

le Ven 5 Déc 2014 - 21:16
Si jamais tu le veux je connais un super mec qui vend sur ebay ces plantes, elles sont bien, je suis allée chez lui dans ces serre, il habite près de chez moi en alsace, j'ai rempli mon bac de 240l, pour 50 euro, avec toute sorte de plante Smile
avatar
geopsiko
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2985
Age : 40
Localisation : la mer de la tranquillité
Emploi : interim
Date d'inscription : 29/01/2014

default Re: mon 240L planté

le Ven 5 Déc 2014 - 22:03
je trouve que c'est presque préférable de recevoir les plante comme ça car elle pousse en s'adaptant a ton bac en mieux que au contraire les recevoir magnifique et quelles se face emporté a la première attaque massive d'algue
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: mon 240L planté

le Ven 5 Déc 2014 - 22:28
je suis étonné mes plantes bullent sans apport de co2 j'imagine que c'est bon signe :##06:

" />
avatar
geopsiko
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2985
Age : 40
Localisation : la mer de la tranquillité
Emploi : interim
Date d'inscription : 29/01/2014

default Re: mon 240L planté

le Ven 5 Déc 2014 - 22:43
avec ou sans co2 les plantes bulles (mais seulement plus avec)
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: mon 240L planté

le Ven 5 Déc 2014 - 23:11
@geopsiko a écrit:avec ou sans co2 les plantes bulles (mais seulement plus avec)

pour ma part je n'avais jamais vu buller de plantes sans apport de CO2 d'ou ma surprise :##22:
avatar
geopsiko
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 2985
Age : 40
Localisation : la mer de la tranquillité
Emploi : interim
Date d'inscription : 29/01/2014

default Re: mon 240L planté

le Sam 6 Déc 2014 - 0:16
avatar
benj_am_in
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 844
Age : 36
Localisation : La Rochelle
Emploi : scaphandrier
Date d'inscription : 16/06/2010

default Re: mon 240L planté

le Sam 6 Déc 2014 - 0:28

je ne saisi pas ce que tu semble chercher a m'expliquer avec ce lien geopsiko :##17:

les plantes bullent parce qu'elle rejettent de l'oxygène c'est ça ?? oui je connais le phénomène mais je disais que c'était la première fois que j'observais le phénomène sans ajout de CO2 :##27:
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum