Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
sixanne
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : isere
Emploi : sans
Date d'inscription : 31/10/2014

default lancement de mon aqua

le Mer 3 Déc 2014 - 14:53
Date de mise en eau? le 16 novembre 2014

Dimension du bac? Longueur, Largeur, hauteur? L 100, l 35 ht 50 soit 180 litres d'eau

Eclairage? marque, modèle, puissance de chaque tube. Durée d'éclairage quotidien?  

Paramètres chimiques de l'eau? GH, KH, pH, NO2, NO3, PO4 testé avec des tests en gouttes! Ph entre 7,5 et 8 No2 0,1 Fer 0.02 no2 0,1

Température du bac ?25

Filtration : marque, modèle du filtre, son débit si vous le connaissez, quelles sont les masses filtrantes présentes? filtre externe jbl 901

Fréquence et volume des changements d'eau :pas encore , en eau depuis 17 jours

Nature du Sol : quarz, sable, sable de Loire...Substrat plus quartz

Plantation : quelle plante? en quelle quantité? Egeria denqsa, Hygrophila polysperma , difformis  et species. Limnophila aquatica , Cryptocoryne , lobelia et je crois rotala

Population : Quelles espèce? en quel nombre? date approximative d'introduction?
Ce sera mes guppys et mes crevettes
Fertilisation? Quels engrais? Quelles doses? Injection de CO2? Sol nutritif? lequel?
rien juste mon substrat[url=http://www.servimg.com/view/19064443/9][/ur
Comme mon eau est dure dans la région j'ai changé il y a 2 jours 20 litres d'eau contre de l'osmosé. Y a t-il un rapport avec le fait qu'elle soit trouble en ce moment ? Ou mon filtre qui ne fait pas assez son travail ? Merci
J'ai eu aussi quelques algues que j'ai néttoyé.
sixanne
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 20
Localisation : isere
Emploi : sans
Date d'inscription : 31/10/2014

default Re: lancement de mon aqua

le Jeu 4 Déc 2014 - 17:57
S'il vous plait, personne n'a une idée. Que dois je faire ?
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
http://asiaquarium-fish.forumactif.org/

default Re: lancement de mon aqua

le Jeu 4 Déc 2014 - 19:20
Bonsoir !

C'est courant d'avoir une eau trouble au début. Par contre, ton filtre est faible pour ce volume, le double aurait été plus adapté... ##18

A titre indicatif, le cycle n'est pas encore établi, hein ! ##27

_________________
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum