Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
pbx59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 43
Localisation : Tourcoing
Emploi : Comptable
Date d'inscription : 29/06/2007

default problème sur nouveau bac

le Jeu 17 Jan 2008 - 22:07
bonjour à tous et merci d'avance

Voila, j'ai mis un nouveau bac en route il va y avoir 3 semaines samedi et j'ai quelques soucis au niveau des paramètres de l'eau.
J'ai :
ph de 9,1
kh de 5
GH de 7
Température 28

Que puis je faire pour faire baisser le ph ? en sachant qu'il y a 3 jours, j'ai mis du cleenwater et de la tourbe dans le filtre. Mon kh a déjà baisser de 2 et le ph de 0,2.

Je suis infecté d'algues.

Est il possible que je n'ai pas de montée de nitrite. Dès le début, j'ai mis des bactéries d'un bac qui tourne depuis 7 mois.

Merci pour vos conseils
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: problème sur nouveau bac

le Jeu 17 Jan 2008 - 22:14
re #35 , waouwwww ph de 9 , c est plus de l eau ca #31

as tu testé ton eau de robinet? #30
pas de produit dans ton bac , rien que du naturel #35

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
pbx59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 43
Localisation : Tourcoing
Emploi : Comptable
Date d'inscription : 29/06/2007

default Re: problème sur nouveau bac

le Jeu 17 Jan 2008 - 22:25
oui, mon ph robinet est environ à 8. Je suis de Tourcoing et l'eau ici n'est pas terrible.

Pour les ajouts de produits, je sais que ce n'est pas bien mais j'avais un gros soucis d'algues dans mon 180 litres et j'avais essayé cleenwater et puis plus d'algues ensuite. J'avais à l'époque lu des remarques sur ce produit et j'ai lu que des bonnes remarques.

Ah oui, on nouveau bac est le JUWEL VISION 260. J'ai les deux T8 d'origine 38 watts sur lesquels j'ai mis deux tubes dennerle. Et j'ai rajouté un balast avec un tube JBL de 38 watts. J'éclaire environ 12 heures.
avatar
Darkjoker
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 13218
Age : 48
Localisation : nord
Emploi : cariste
Date d'inscription : 17/04/2006
http://s21.bitefight.fr/c.php?uid=20193

default Re: problème sur nouveau bac

le Jeu 17 Jan 2008 - 22:34
re #35 , il doit y avoir un bleme quelque part car ph 8 et apres avoir 9 #30 #30

as tu un bulleur ?
un sable calcaire ou roche ?
coquillage?

quand tu as mis l eau dans ton aqua , l as tu mit 100% eau de robinet ?
pour le faire baisser tu as l eau osmosée aussi ou fruit d aulnes ou injection de c02 #35 #35

pour les algues , en avoir au debut c est normal mais là d y etre infecté petit probleme #35
ton bac n est pas devant une fenetre ou il recoit la lumiere du jour ou meme un peu a cause d un reflet #30 #30

_________________
http://s21.bitefight.fr/c.php?uid=20193
merci pour le clic Wink
bonjour et merci font partie de la politesse ............
si tu as du stress , regarde tes poissons ........
60l specifique red cherry, neritina



avatar
pbx59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 43
Localisation : Tourcoing
Emploi : Comptable
Date d'inscription : 29/06/2007

default Re: problème sur nouveau bac

le Jeu 17 Jan 2008 - 22:57
J'ai mis de l'eau de mon 180 litres avec de l'eau osmosé et de l'eau du robinet. C'est vrai que ne comprends pas car un ph de 9 c'est our un bac marin.
Non, je n'ai pas de bulleur, j'ai mis un bulleur dans mon 180 l car j'ai un ph à 5,5
J'ai mis comme sol, de l'aqualite, sol nutritif JBL et du gravier noir 2-3 mm
Pas de coquillage dans le bac j'ai deux racines, qui étaient dans l'autre bac.
Concernant les % au début j'ai mis 60 % d'eau du robinet.
J'ai fais un changement de 20 % eau osmosé dimanche, j'en ai refait un de 20 % mercredi et j'en prévois un autre de 20 % vendredi.
Des fruits d'aulnes, je ne connais pas, ca se trouve ou ?
Pour le CO², j'y pense mais c'est un sacré budget.
Et non, mon bac n'est pas du tout exposé à la lumière du jour.
avatar
garcaz
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 902
Age : 37
Localisation : VAR
Date d'inscription : 17/09/2007

default Re: problème sur nouveau bac

le Jeu 17 Jan 2008 - 23:11
Bonsoir

J'ai une petite question un peu bête : tes tests, tu les as fait avec des bandelettes ou des gouttes ?
Sychriscar
Modératrice
Modératrice
Féminin Nombre de messages : 7855
Age : 31
Localisation : Ile de France
Emploi : Youtubeuse
Date d'inscription : 11/05/2007
https://sychriscarblog.wordpress.com

default Re: problème sur nouveau bac

le Jeu 17 Jan 2008 - 23:12
Les tests sont en gouttes ou en bandelettes ? (ou autre)

C'est pas normal un tel pH, tu as testé l'eau osmosée que tu utilises ? #30

Croisage garcaz #13
avatar
pbx59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 43
Localisation : Tourcoing
Emploi : Comptable
Date d'inscription : 29/06/2007

default Re: problème sur nouveau bac

le Ven 18 Jan 2008 - 12:55
concernant le test ph, je l'ai fais avec un combo hanna. Et je suis certain qu'il est bien réglé car sur l'autre bac (le 180 l) je suis à 5,5
Concernant le KH et le GH c'est test goutte tetra.
je vais tester l'eau osmosé.
Je vous tiens au courant
avatar
pbx59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 43
Localisation : Tourcoing
Emploi : Comptable
Date d'inscription : 29/06/2007

default Re: problème sur nouveau bac

le Ven 18 Jan 2008 - 20:56
Mon eau osmosé a un ph a 7,5 pour une temprature de 19.
J'ai encore fais un changement d'eau 15 % eau osmosé et mon ph a encore baissé, je suis à 8,8
Les fruits de aulnes, vous avez une idée ou ca se trouvent ?
avatar
garcaz
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 902
Age : 37
Localisation : VAR
Date d'inscription : 17/09/2007

default Re: problème sur nouveau bac

le Sam 19 Jan 2008 - 0:46
Re

Il y a un truc que je ne comprend pas : dans ton aqua, tu as mis une partie de l'eau de ton 180 qui a un PH de 5,5 + une partie d'eau osmosée à 7,5 + une partie d'eau du robinet à 8 et tu es arrivé à un Ph > 9 ??? Je suis pas très bonne en chimie mais ça me paraît impossible. Tu dois avoir quelque chose dans ton bac qui fait monter le PH... Est-ce que tu as des pierres ? Si oui, d'où viennent-elles
avatar
Lalitou
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 5103
Age : 31
Localisation : Belgique
Emploi : Etudiante
Date d'inscription : 07/04/2007

default Re: problème sur nouveau bac

le Sam 19 Jan 2008 - 2:03
Peux tu nous faire un récapitulatif de tout ce que tu as dans ton bac? Quel gravier, quel déco,... type de filtre,...
Plus nous en saurons, mieux nous pourrons t'aider!
avatar
pbx59
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 115
Age : 43
Localisation : Tourcoing
Emploi : Comptable
Date d'inscription : 29/06/2007

default Re: problème sur nouveau bac

le Sam 19 Jan 2008 - 16:45
J'ai dans le bac deux racine avec de la mousse de java. J'ai refais un test ce midi et je suis toujours à 8,8.
J'ai des gravier noir et aucune pierre ou roche dans le bac. J'ai filtrer les quinze premier jours avec du charbon sur les conseils d'un vendeur pour épurer tous produits éventuellement toxique car j'ai décoller le filtre à droite pour le siliconner à gauche (je vous rassure j'ai pris un silicone spécial aquarium).
la pompe est une 1000 l/h en filtre interne (filtre d'origine juwel).
Je suis toujours à une température de 28°.
Et toujours autant d'algues, dans le filtre des mousses classiques, le la tourbe et du cleenwater.
Comme sol nutritif, c'est du jbl.
C'est vraiment une histoire de fou ce ph aussi élevé.
Un vendeur m'a dit que c'était peu être la pompe un peu trop puissante.
Qu'en pensez vous ?
avatar
Chris
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 983
Localisation : Nice
Emploi : infirmière
Date d'inscription : 20/11/2007

default Re: problème sur nouveau bac

le Sam 19 Jan 2008 - 18:18
il semblerait, d'après mon bouquin,q'une prolifération anormale d'algues (ce qui est ton cas !) peut être responsable d'un PH élevé! les algues absorbent le CO2 et font ainsi monter le PH. la nuit, quand le niveau de CO2 redevient normal, le PH retrouve un niveau correct!
peut-être serait-il interressant de le mesurer au petit matin pour voir ? #30
à combien sont tes nitrates ?
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum