Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues Brunes le Sam 20 Déc 2014 - 15:20

jbrohan


Membre : Nouveau
Membre : Nouveau
Bonjour,

Mon aquarium de 137 litres est en eau depuis 1 mois, mon taux de nitrites était à 0.3 il y a une semaine, il est passé mercredi à 0.7 et pour être aujourd'hui à 0.3. Depuis environ 2 semaines je suis envahie peu à peu par des algues filamenteuses brunes. Faut-il réduire l'éclairage LED qui est actuellement de 12H00 par jour ?. Malgré tout les plantes poussent tranquillement. Je n'ai pas mis de poissons pour le moment.

Merci pour votre aide.

https://i39.servimg.com/u/f39/16/59/00/66/unname12.jpg

2default Re: Algues Brunes le Sam 20 Déc 2014 - 15:52

fredele


Membre : Régulier
Membre : Régulier
Tu nous parles de filamenteuses, mais on dirait plus sur l' image qu' elles sont visqueuses, non ? Est-ce un effet de l' image , de l' APN, ou c' est moi ?
Tu peux comparer tes algues avec cette page bien faites :

http://www.ivanov.ch/algues.htm

Dis-nous ce qu'il en est ...


http://frederic.klieber.free.fr/

3default Re: Algues Brunes le Sam 20 Déc 2014 - 18:20

jbrohan


Membre : Nouveau
Membre : Nouveau
C'est vrai elles ont tendances a être visqueuse lorqu'on les touches ci joint une nouvelle photo.

Que me conseillez vous ?
Merci

https://i39.servimg.com/u/f39/16/59/00/66/img_2010.jpg

4default Re: Algues Brunes le Sam 20 Déc 2014 - 18:55

fredele


Membre : Régulier
Membre : Régulier
Autant les problèmes d' algues sont récurrents en aquariophilie, autant en trouver la cause objective est souvent difficile : il faudrait passer en revue les param. de ton eau, de l' éclairage, bref : la totale !
Les solutions sont multiples mais aucune n' est miraculeuse.

Dans un premier temps, cela dit, l' action "simplement" mécanique est la plus simple et évidente ..

Sur tes nouvelles photos, on voit bien, c' est net, mais de là à être formel .. : moi, je dis des cyanos, mais avec des doutes , ..
Essayes de trouver des photos, etc.., pour voir si ça se rapproche de ce que tu vois dans ton aqua : t' es au bon poste !

SI c' est cela, comme dit, siphonnes régulièrement (action mécanique, ne laisses pas tomber et batailles fermes de ce coté ..) et changes l' eau plusieurs fois (bah, puisque tu siphonnes, d' une pierre deux coup ..) mais toujours en quantité raisonnable ..(pas de gros changement en 1X ...), pour faire baisser nitrates et phosphates.
Fais-tu le changement d' eau recommandés régulièrement ? Si non, il y a des chances que nitrates et phosphates soient élevés ..

Sinon, au pire, un blackout, si ça persiste, mais on en est pas là ...

Ces 2 méthodes ont prouvés leur efficacité avec le cyanos et ont l'avantage de net pas être risqués pour les poissons et les plantes.

http://frederic.klieber.free.fr/

5default Re: Algues Brunes le Dim 21 Déc 2014 - 17:03

jbrohan


Membre : Nouveau
Membre : Nouveau
J'ai mesuré ce jour le taux de nitrites, il est descendu à 0,1 mg/l pour les nitrates il y en a peu 1 mg/l et pour le fer 0,1 mg/l. Du coup je pense que les algues sont liées au pic de nitrites et à la mise en place de l'aquarium en eau. J'espère que dans les jours prochains les algues vont commencer à régresser. De plus j'ai réduit l'éclairage à 10H00 par jour, de 12H00 à 22H00. Pour l'aquarium c'est une rampe LED de chez Aquatlantis, je ne sais pas si cela a une influence, je n'ai pas d'expérience sur la LED.

Merci.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum