Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
mystik44
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : rezé
Emploi : cuisinier
Date d'inscription : 21/12/2014

default depot qui stagne sur une partie de l'aquarium

le Dim 21 Déc 2014 - 14:47
bonjour,j'ai un petit problème depuis quelque temps.j'ai du depot qui stagne depuis un moment sur une partie de l'aquarium.j'ai essayé differente chose pour remédier a ce problème et j'ai toujours ce depot(changement de coté du tube de rejet;rajout d'une pompe interne).mon aqua fait 700 l+filtre externe 2080 de plus j'ai une racine 1m10.merci par avance pour vos reponse.a+ mystik44.


Dernière édition par mystik44 le Dim 21 Déc 2014 - 21:18, édité 5 fois
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 633
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: depot qui stagne sur une partie de l'aquarium

le Dim 21 Déc 2014 - 16:40
Salut..

la racine doit vraisemblablement faire un brin d'obstruction au courant généré par le filtre.

deux solutions: déplacer la racine si c'est possible ou ajouter une petite pompe de brassage dirigée vers la zone morte.

A++
mystik44
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 2
Localisation : rezé
Emploi : cuisinier
Date d'inscription : 21/12/2014

default Re: depot qui stagne sur une partie de l'aquarium

le Dim 21 Déc 2014 - 21:22
merci pour ta réponse.en fait j'ai mis un filtre interne avec un tube de rejet en plus du filtre externe(photo) mais le probleme persiste toujours.j'ai deplacer la racine vers le fond et rien n'y fait.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum