Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Guppy_68
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 103
Age : 40
Localisation : Alsace
Emploi : aide maternelle
Date d'inscription : 15/01/2008

default P'tite question ..

le Ven 18 Jan 2008 - 12:52
Coucou,
Besoin d'une p'tite info ..
Dans mon bac (non peuplé encore) et mis en eau depuis samedi dernier, j'ai constaté hier qu'après l'extinction de mes 2 néons 2 fois 18 watt, qui venait de fonctionner pendant 11h en levant le couvercle qu'il y avait une odeur comme si les lampes avaient trop chauffés ... cette odeur est encore persistante aujourd'hui. J'ai vérifié la galerie avec les lampes mais je n'y vois rien ... Et la température de l'eau n'a pas augmenté ...
Se problème est il fréquent ???
Et que faire ??
Merci pour vos réponses ..
avatar
flipper
Administrateur
Administrateur
Masculin Nombre de messages : 9618
Age : 48
Localisation : 13 Marseille
Date d'inscription : 25/06/2006

default Re: P'tite question ..

le Ven 18 Jan 2008 - 13:16
salut ,
Tes douilles pour les néons sont d'origine ?==> étanches ?
Ce sont des néons spécials pour aquarium ? (Quelle marque et référence ?)
A quelle distance se trouvent les tubes par rapport au niveau d'eau ?
bye Wink

_________________

Aquariophilie
Guppy_68
Membre : Occasionnel
Membre : Occasionnel
Féminin Nombre de messages : 103
Age : 40
Localisation : Alsace
Emploi : aide maternelle
Date d'inscription : 15/01/2008

default Re: P'tite question ..

le Ven 18 Jan 2008 - 17:35
Se sont des néons d'origines, de marque Sylvania Standard Daylight F18W 54-765 et ils sont a environs 4 centimètres de la surface de l'eau...
Alors, c'est grave docteur ???
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum