Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

26default Re: Osaka 155 le Jeu 30 Juin 2016 - 8:01

Dimanith


Membre : Régulier
Membre : Régulier
Salut,

J'ai installé d'autres roches hier, quelques unes ont un peu cogné la paroi diverses plantes vont accourir dans les prochains jours mais PROBLEME :
je remarque un léger suintement d'eau dans l'un des angles du bac, pas grand chose mais en mettant un mouchoir témoin bah il s'humecte donc fuite ??  

Que puis-je faire ?

A défaut s'il faut changer la cuve, faut-il refaire complètement le sol ?
On peut remettre l'eau etc...mais pour le sol ? Il est composé d'aquabasis + sable de loire. Il y a un risque de faire une grosse soupe.

J'ai besoin d'aide.

Si jamais des âmes charitables habitant pas loin de choisy pouvait me prèter quelques jerricans genre 2 ou 3 ça pourrait m'aider.

Je précise que le bac est mis en eau depuis presque 5 semaines et qu'il n'y a pas de poissons.

Mercide votre aide

27default Re: Osaka 155 le Jeu 30 Juin 2016 - 8:36

Nowis06


Membre : Régulier
Membre : Régulier
Salut . , beau petit aquarium, effectivement c'est assez problématique cette fuite.. à ta place peu etre que je viderai toute l'eau sans toucher le décors avec un petit tube dans le fond sous le sable et après siphonnage. ensuite tu colmate avec un résine ou mastique spécial la légère fuite de l'angle coté intérieur en enlevant un peu ton sol de l'angle en question ( tu peu aussi en mettre en peu coté extérieur.. tu laisse sécher.. ( tout en vaporisant tes plantes )  et quand c'est sec tu remet toute l'eau  doucement pour ton hardscape..

perso si ça fonctionne c'est la seule procédure qui te demandera le moins de boulot et chanboulage.. ^^ ##27

28default Re: Osaka 155 le Jeu 30 Juin 2016 - 8:42

Dimanith


Membre : Régulier
Membre : Régulier
Une fuite ne peut venir qu'un défaut de joint ?

Je ne vois aucune fêlure sur le bac.

Il est resté plus d'un an à vide. Et là avec l'augmentation de poids (le rajout des pierres) peut -être que c'est çà qui fait  la mini fuite ?

Si je dois tout vider, je dois refaire le sol ???

Compliqué de pas faire de la soupe non ?

Cycle de l'azote à refaire non ?

29default Re: Osaka 155 le Jeu 30 Juin 2016 - 9:25

Nowis06


Membre : Régulier
Membre : Régulier
@Dimanith a écrit:Une fuite ne peut venir qu'un défaut de joint ?

Je ne vois aucune fêlure sur le bac.

Il est resté plus d'un an à vide. Et là avec l'augmentation de poids (le rajout des pierres) peut -être que c'est çà qui fait  la mini fuite ?

Si je dois tout vider, je dois refaire le sol ???

Compliqué de pas faire de la soupe non ?

Cycle de l'azote à refaire non ?

Si tu veux tout enlever tu peu le faire tu fait délicatement ton sol, ensuite substrat. tu garde ton eau. et quand tu remet tout pas besoin de cycle si tu conserve tout Wink.

Donc si aucune feuillure sa proviens d'un joint de l’angle je suppose.. donc fais se que j’ai dit peu etre.

30default Re: Osaka 155 le Jeu 30 Juin 2016 - 10:16

Dimanith


Membre : Régulier
Membre : Régulier
Je pense que je vais essayer de pas tout virer en effet, je pense pas mettre de poissons avant septembre c'est sûr. J'étais pas satisfait du hardscape à la base... Je vais refaire intégralement les joints du bac avec de la colle silicone noire pour aqua.

Donc si je rajoute du sable que je mets par dessus l'ancien, que j'enlève un peu de terreau, il y en avait un peu beaucoup, les bactéries présentes seront -elles toujours actives/vivantes ?



Et merci nowis pour tes réponses précieuses. Je suis un peu tracassé là !

31default Re: Osaka 155 le Jeu 30 Juin 2016 - 11:16

Nowis06


Membre : Régulier
Membre : Régulier
@Dimanith a écrit:Je pense que je vais essayer de pas tout virer en effet, je pense pas mettre de poissons avant septembre c'est sûr. J'étais pas satisfait du hardscape à la base... Je vais refaire intégralement les joints du bac avec de la colle silicone noire pour aqua.

Donc si je rajoute du sable que je mets par dessus l'ancien, que j'enlève un peu de terreau, il y en avait un peu beaucoup, les bactéries présentes seront -elles toujours actives/vivantes ?



Et merci nowis pour tes réponses précieuses. Je suis un peu tracassé là !

Mais de rien ##06

Comme tu pars dans l'idée de tout virer laisse ton terreau et sol dans ton eau que tu aura conservé pour pas que toutes les bactéries présente dans son sol/substrat ne meurent. De tout façon vu que tu veux refaire tout ton hard à ta place j’enlèverai tout le soir je mets dans des bacs/bidons avec l'eau , je fais les joints avant d'aller dormir. Ca sèche toute la nuit. Tu vérifie le lendemain matin et tu refais ton hard Smile et à midi tout est tout beau ##08 ##20

32default Re: Osaka 155 le Ven 1 Juil 2016 - 10:25

Nowis06


Membre : Régulier
Membre : Régulier
Alors tu fais ca quand ? ##05

33default Re: Osaka 155 le Ven 1 Juil 2016 - 13:36

Dimanith


Membre : Régulier
Membre : Régulier
Ce soir!

J'ai déjà enlevé les pierres + racines.

J'ai racheté 30kg de sable quartz.

Je vais essayer de conserver au max le sable actuel + aquabasis dans deux seaus séparés. La soupe ira à la poubelle.

Je décolle les joints et je réenduis si tout va bien ce soir. J'attends 48h pour le sèchage et puis je réinstalle dimance ou lundi soir le nouveau hardscape (d'où l'achat du sable !)

Maintenant pour les plantes, je pense les mettre dans un seau avec un bulleur la nuit !

Par contre j'ai un peu peur pour mon filtre, plutôt pour les bactéries du filtre, tiendrons t'elles 72h dans la même eau non brassée ?

Sinon faut que je bidouille avec deux seaux mais bon si je peux m'éviter çà ??

34default Re: Osaka 155 le Ven 1 Juil 2016 - 15:34

Dimanith


Membre : Régulier
Membre : Régulier
Ah oui en enlevant les pierres... je pense qu'il ya + de 20 kg de roches bah... plus de fuites ##10

35default Re: Osaka 155 le Ven 1 Juil 2016 - 15:41

Nowis06


Membre : Régulier
Membre : Régulier
ca as aucuns rapport. vu qu'il y as moins dans ton aqua , bah moin de volume haut dans ton bac donc moins de pression je pense. donc la le joint tien mais avec un niveau d'eau plus élever avec les pierres bah la pression augmente et passe par la fuite. ##07

36default Re: Osaka 155 le Ven 1 Juil 2016 - 15:50

Dimanith


Membre : Régulier
Membre : Régulier
Oui d'autant plus que j'ai acheté 30kg de sable... en plus de celui du bac

Je vais passer d'un 140L cuve nue à un 50L ##06

En tout cas çà m'a fait redécouvrir les roches, je vais m'amuser pour refaire le layout. Il y en a des magnifiques dans d'autres angles qu'initialement où je n'avais strictement rien prévu comme plan

37default Re: Osaka 155 le Sam 2 Juil 2016 - 22:01

Dimanith


Membre : Régulier
Membre : Régulier
Après inspection de l'ensemble des joints, j'ai refait hier soir le joint fautif.

Cela semble sec... mais j'attends la remise en eau demain soir. Je croise les doigts...

38default Re: Osaka 155 le Mar 5 Juil 2016 - 9:10

Nowis06


Membre : Régulier
Membre : Régulier
Alors tou s'est bien passé? plus de fuite? une photo? ##27

39default Re: Osaka 155 le Mar 5 Juil 2016 - 12:57

Dimanith


Membre : Régulier
Membre : Régulier
Yep,

J'ai remis en eau hier soir le bac.
Ce matin pas de fuites ##06 ... je pense refaire le bac ce soir ou demain soir.


J'ai hâte car j'ai de bonnes idées pour le layout

Les plantes sont dans un seau avec l'eau du bac, elles semblent ne pas avoir encore morflées. J'ai même une aponogeton qui m'a fait une fleur.

40default Re: Osaka 155 le Mar 5 Juil 2016 - 15:27

Nowis06


Membre : Régulier
Membre : Régulier
@Dimanith a écrit:Yep,

J'ai remis en eau hier soir le bac.
Ce matin pas de fuites  ##06 ... je pense refaire le bac ce soir ou demain soir.


J'ai hâte car j'ai de bonnes idées pour le layout

Les plantes sont dans un seau avec l'eau du bac, elles semblent ne pas avoir encore morflées. J'ai même une aponogeton qui m'a fait une fleur.

Ha bah cool ! mais tu l'as déja remis en eau et tu as pas fait le hardscape avant? ca va etre un peu chiant maintenant non ?

41default Re: Osaka 155 le Mar 5 Juil 2016 - 16:01

Dimanith


Membre : Régulier
Membre : Régulier
J'ai juste rempli avec mon eau pour en voir l'étanchéité.

Je le revide et puis j'installe le layout

42default Re: Osaka 155 le Mer 6 Juil 2016 - 8:26

Dimanith


Membre : Régulier
Membre : Régulier
Toujours pas de fuites... donc remise en forme ce soir ##05 !

43default Re: Osaka 155 le Jeu 7 Juil 2016 - 1:00

Dimanith


Membre : Régulier
Membre : Régulier
Le layout est fait et j'en suis satisfait à 90%. Encore quelques réaménagements mais des menues.

Je dois m'occuper des epiphytes demain soir...euh après le match je pense ##06

Photos à venir

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum