Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default paramètre eau bon et algues malgré tous le Ven 9 Jan 2015 - 12:49

titoutek


Membre : Nouveau
Membre : Nouveau
Bonjour malgré des paramètres correcte je commence a etre envahi d'algues. Le bac est jeune (2 mois) mais je vois bien que quelques chose ne va pas donc je m'en réfère a vous, car j'ai deja refait le bac du a un probleme d'algues et vous avoue que je commence a démoralisé.

Description bac :
85 l amazonien
rampe led aqualighter 2 60cm
filtre jbl e900
aspirateur de surface eheim
co2 avec ph control

parametre eau :
ph : 6.5
no3 : 2
po4 : 0.2
fe : 0.1
no2 : 0
kh : 4
gh : 4
t°c : 26







J'attend vos reponses merci

benj_am_in


Membre : Habitué
Membre : Habitué
tes NO3 sont peut etre trop faibles, vise plutot une concentration de 5ppm mini et 0.5 po4 c'est une piste...

titoutek


Membre : Nouveau
Membre : Nouveau
ok sa marche je dois justement recevoir du nitro aujourd'hui

titoutek


Membre : Nouveau
Membre : Nouveau
Bon je reviens a la charge je viens de rééquilibrer les no3/po4 soit 5/0.5. Maintenant certaine plantes bulles se qui est plutot pas mal mais je me demande s'il ne faudrait pas que j'arrete le profito pendant quelque temps surtout que j'ai un substrat nutritif (manado). De plus une petite question je doit avoir 5/0.5 a la fin de journée quand la lumiere s'eteint ou en debut quand elle s'allume

titoutek


Membre : Nouveau
Membre : Nouveau
Voici une vue de l'ensemble du bac

benj_am_in


Membre : Habitué
Membre : Habitué
tu dois tout le temps avoir un rapport de 0.1po4 pour 1NO3,
soit dans ton cas 0.5 po4 pour 5 no3


peut importe quand tu prends tes mesures tant que tu les prends toujours au meme moment de la journée

les pantes consomment des no3 et po4 donc ils devraient diminuer dans ton bac régulierement c'est a toi d'adapter en fonction de la consommation de tes plantes

si ça diminue trop bas tu en rajoute ##05

titoutek


Membre : Nouveau
Membre : Nouveau
et bien tous les matin mais no3 sont a 3 et po4 a 0.2 donc je rehausse a 5/0.5 juste avant l'éclairage ou devrai-je plutot les mettre a 7 et 0.8 pour quand fin de journée une fois la photosynthèse terminée je soi a 5/0.5

titoutek


Membre : Nouveau
Membre : Nouveau
pensez vous que mon eclairage peux etre en cause ?

benj_am_in


Membre : Habitué
Membre : Habitué
@titoutek a écrit:et bien tous les matin mais no3 sont a 3 et po4 a 0.2 donc je rehausse a 5/0.5 juste avant l'éclairage ou devrai-je plutot les mettre a 7 et 0.8 pour quand fin de journée une fois la photosynthèse terminée je soi a 5/0.5

ton bac ne consommera jamais autant en une seule journée mais oui c'est l'idée

et c'est meme ce que je te recommande

le mieux c'est je pense 10no3 et 1po4 comme ça tu as des valeurs plus rondes

le principal doit etre que :

* tes valeurs de no3 doivent etre comprise entre 5 et 20ppm  et tes valeurs po4 entre 0.5 et 2ppm

* conserver une proportion entre les no3 et po4 de:
1no3 /0.1po4

10default Re: paramètre eau bon et algues malgré tous le Mar 13 Jan 2015 - 21:19

ouioui92612


Conseiller
Conseiller
Salut à tous.

Je ne viens énoncer aucune vérité, mais juste faire part de mon expérience perso.
Dans notre 450 litres, j'ai à une époque eu un soucis de filamenteuse, puis de corne de cerf. J'ai alors investi dans divers engrais liquides et autres fertilisants, puis après quelques mois je suis passé à la fertilisation en poudre.

J'ai pris mes paramètres pendant 15 jours, fais une moyenne, respecté le ratio de 10/1 entre NO3 et PO4, et ça n'a jamais résolu mon problème.

Aujourd'hui, et cela depuis plus d'un an, j'ai stoppé toute fertilisation, j'ai revendu mon kit CO2, et mon bac se porte à merveille ! Je n'ai pas de sol nutritif (juste du quartz), et mon éclairage (4x80w pour 450 litres), et je n'ai pas la moindre trace d'algue et mes plantes poussent plutôt bien (même les rouges). Les dizaines de retours positifs sur mon post de vente attestent que mes plantes n'ont pas d'algue du tout et qu'elles poussent bien vu que j'en vends beaucoup.

Je ne dis pas que c'est la solution à suivre, mais en tout cas de mon côté, fini la prise de tête !!! Pourtant, mon bac est équipé avec de gros pollueur ( 6 discus entre autres) et mon bac est relativement peu filtré alors qu'il est bien planté : 1 wiltec 2000 litres heures full pouzzo. La plupart des zones du bac ne sont absolument pas brassées, au point que les feuilles et tiges de certaines plantes n'ont aucun mouvement.

Donc voilà, c'était juste un petit partage d'info. Quand j'ai été "désespéré" par l'état de notre bac, c'est la seule chose qui a tout résolu ^^

@+ et accroche toi !

11default Re: paramètre eau bon et algues malgré tous le Mar 13 Jan 2015 - 21:33

Ha-Dê


Aquariophile averti
Aquariophile averti
La fertilisation vient de l'alimentation aux poissons et leur respiration apporte du CO2.

12default Re: paramètre eau bon et algues malgré tous le Mar 13 Jan 2015 - 21:38

ouioui92612


Conseiller
Conseiller
D'où ma remarque sur le fait que si toutes ces mesures et tous ses apports peuvent s'avérer bénéfiques (cf ton 240 litres Ha-Dé par exemple), je tenais simplement à préciser que toute cette partie technique n'est qu'optionnelle dans certains cas (cd tesbacs low-tech Ha-dé). J'ai oublié de le mentionner, mais le sol du 450 litres et peuplé de centaines (peut être même de milliers si on compte les tout petits) de mélanoides qui aident à aérer le sol et à dégrader tous les déchets.

Tu es un bon exemple car tu peux servir d'exemple dans les 2 cas ^^ Je ne l'avais pas précisé, mais 4 de mes 17 bacs à crevettes sont en no-tech depuis des mois : pas de filtre, pas de brassage, aucun apport, et ces bacs sont en parfaite santé. Les membres passés chez moi pour voir mes crevettes peuvent en attester ;-)

@+

13default Re: paramètre eau bon et algues malgré tous le Mer 14 Jan 2015 - 19:00

titoutek


Membre : Nouveau
Membre : Nouveau
je vous remercie de vos reponse car la je suis a deux doigt de tous arreter mais sa me fais chi.. car j'ai tellement investie de temps et d'argent que sa ne peux pas se finir comme sa. Au niveau des algues c la catastrophe plus j'essaie de regler l'equilibre plus les algues prennent le dessus ( sa sent le black out tous sa ) et je ne sait plus quoi faire.

14default Re: paramètre eau bon et algues malgré tous le Mer 14 Jan 2015 - 19:50

mine


Modératrice
Modératrice
@titoutek a écrit: ( sa sent le black out tous sa ) et je ne sait plus quoi faire.

Inutile de faire un BO pour tes algues , le BO est efficace pour la cyano c'est tout.


_________________

Les chenilles des chars ne deviennent jamais des papillons...


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum