Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
triixx
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 315
Localisation : Roanne
Emploi : Web
Date d'inscription : 10/01/2015

default Re: Mon premier aquarium (400l)

le Lun 9 Fév 2015 - 21:27
Dans mon aquarium j'ai du sable blanc et du quartz, c'est certe pas parfait, mais les deux ne se mélange pas trop. Après de toute façon si t'as des poissons de fond, ils feront leur aménagement, cailloux ou pas ^^

_________________
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon premier aquarium (400l)

le Sam 14 Fév 2015 - 20:14
J'ai suivi un peu vos conseils ticule et triixx certes c'est pas parfait peut être encore trop rectiligne mais ça fait un peu moins muraille de chine, les prochaines photos ça sera avec de l'eau et des plantes :##15: .
j'ai pris beaucoup de plaisir pour la création du hardscape, hâte d'admirer mes premiers pensionnaires...


avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon premier aquarium (400l)

le Sam 14 Fév 2015 - 20:20
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon premier aquarium (400l)

le Sam 14 Fév 2015 - 20:22
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon premier aquarium (400l)

le Sam 14 Fév 2015 - 20:25
KornElius083
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 99
Localisation : Liège (Belgique)
Emploi : R&D Engineer
Date d'inscription : 10/07/2014

default Re: Mon premier aquarium (400l)

le Sam 14 Fév 2015 - 20:53
Je trouve ça très joli, ça donne vraiment bien !
Tu sais où tu vas commander tes plantes ?
Tu as pris quoi comme sable au fait, du Loire ?
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon premier aquarium (400l)

le Sam 14 Fév 2015 - 23:45
Merci kornelius pour le sable j'ai mis de la planta sand d'ada, malheureusement j'ai un sac de 9kg en trop, 25kg de manado sans parler des kilos de pierre (erreur de débutant... ça sera pas la dernière j'en suis certain...) je vais tenter de revendre le reste.
Concernant les plantes je n'ai aucune expérience mais on m'a parlé d'aquaplante qui semble sympa il y a aussi floraquatic, si quelqu'un peu donner son expérience sur ces 2 sites ça serait cool (niveau quantité ect...)
Je me pose aussi la question concernant les mousses peut-on les fixer avec de la super glu gel? si oui combien de temps doit-on attendre car  j'en ai déjà utiliser c'est super long a coller? je suppose qu'on doit pulvériser pour qu'elle ne sèche pas... et aucun risque pour la mousse?  il reste le fil de pêche mais j'ai  un peu de mal avec les nœuds et mes grosses paluches :##17:
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Mon premier aquarium (400l)

le Sam 14 Fév 2015 - 23:48
pour qu'elle ne sèche pas* (je parle de la mousse)
nandine
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 30
Localisation : lepallet
Emploi : ide
Date d'inscription : 02/01/2013

default Re: Mon premier aquarium (400l)

le Dim 15 Fév 2015 - 10:05
pas de glue
c'est toxique
fils de peche
seb35
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 388
Localisation : rennes
Date d'inscription : 23/05/2012

default Re: Mon premier aquarium (400l)

le Dim 15 Fév 2015 - 11:01
Bonjour

Tu peux utiliser de la glu ou du fils de pêche il n'y a aucun danger, tu mets la glu ou tu veux et tu pose directement la mousse dessus
tu peux utiliser un pulvérisateur pour garder les mousses humides
Je n'ai pas de préférence entre floraquatic et aquaplante les deux sont bien
ticule
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 248
Localisation : MOUGINS 06
Emploi : fonctionnaire
Date d'inscription : 31/01/2015

default Re: Mon premier aquarium (400l)

le Dim 15 Fév 2015 - 18:09
Le plus important c'est que tu te sois fait plaisir

_________________
apistogramma trifasciata - apistogramma tucurui - taeniacara candidi - hemichromis sp.ankasa - cryptoheros panamensis - pseudocrenilabrus victoriae - pelvicachromis pulcher - xiphophorus helleri - iriatherina werneri - krobia xiguensis ...
______________________________________________________________________

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum