Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 3]

triixx


Membre : Régulier
Membre : Régulier
Commandé passée pour les sticks ! Smile

Sinon aujourd'hui j'ai retrouvé une petite crevette morte ##09 ##09

Je ne sais pas pourquoi d'autant plus que les autres ont l'air en forme ! Je testerai l'eau ce soir ##23

Axtacia


Membre : Accro
Membre : Accro
J'ai vu quelques nouveaux produits que je pense aussi commander  ##06

Hélas ce sont des choses qui arrivent. Tu ne les as pas trop nourries ? As-tu fais un changement d'eau un peu "brusque" ?

Parfois il n'y a aussi pas vraiment de raisons mais c'est vrai que c'est toujours un pincement au coeur  ##07

https://www.facebook.com/AxtaciaShrimp/

triixx


Membre : Régulier
Membre : Régulier
J'ai changé ~15% de l'eau ce week end ça vient peut être de là ... Moi qui regarde tous les jours si il y a une crevettes qui attends des bébés je suis vert Sad

Peut être trop de nourriture aussi ...

Axtacia


Membre : Accro
Membre : Accro
15% c'est bien, comment as-tu remis l'eau dans ton bac après ?

Concernant la nourriture, tu nourris à quelle fréquence ?
(Et combien sont-elles au passage ?)

Les pertes ça arrive, j'en ai eu aussi au démarrage de mon bac. J'en ai perdu rapidement 3-4 puis depuis une seule. Pour les grainages c'est très variés, certains en ont au bout de quelques jours, d'autres (comme moi) après un mois et certains un peu plus, il ne faut pas trop s’inquiéter pour ça  ##27

https://www.facebook.com/AxtaciaShrimp/

triixx


Membre : Régulier
Membre : Régulier
De ce que je vois il m'en reste ~7 mais à la base j'en ai 9 donc pas impossible que d'autres se cachent !

C'est de l'eau de robinet que je laisse ~1h avant de l'ajouter au bac pour que le Chlore s'évapore un peu

Axtacia


Membre : Accro
Membre : Accro
Oui surement.

Du coup ton eau est surement un peu dure.
Après je ne sais pas combien de temps le chlore met à s'évaporer ##07

https://www.facebook.com/AxtaciaShrimp/

triixx


Membre : Régulier
Membre : Régulier
Bonjour,

Petite nouvelle dans mon 96L, un petit nouveau est arrivé Smile

Je l'avais repéré il y a quelques semaines et cette fois j'ai craqué !
Photo à venir =)

Voila :


Et ma fois ça se passe plutôt bien :

triixx


Membre : Régulier
Membre : Régulier
Boooooooooons, décé du nouveau poisson rouge et de plusieurs crevettes ##23 ##23

triixx


Membre : Régulier
Membre : Régulier
Bon mon 96L est en plein pic de nitrite 0,6mg/l !

Du coup les poissons sont temporairement dans un seau Sad

Sinon côté crevettes, 3 nouveaux décès ...

Côté test :
No2 : 0,1mg/l
No3 : 80 ##10 ##10 ##10
Ph : 7.5-8
Kh : 8
Gh : 11

Bon la mort de grand nombre de mes crevettes et d'un de mes poissons est vite vue ...
Par contre je ne comprend pas ces soudains pic, est-ce dû à l'ajout des nouvelles plantes ??

triixx


Membre : Régulier
Membre : Régulier
Nouveau décés d'une crevette, plus que 3 (dans sa bassine de quarantaine) Sad

triixx


Membre : Régulier
Membre : Régulier
Bon ça y est, le 96L n'est pas en pic ! (le 20L tjs)

D'après vous, je peux commencer de suite l’acclimatation pour remettre mes Poissons rouges ou j'attends encore un peu ?

triixx


Membre : Régulier
Membre : Régulier
Salut !

Bon du changement depuis !

Mes 3 poissons rouges sont morts assez subitement (surement une bacterie Sad) et 4 Guppys endler les ont remplacés dans le 96L.

La pompe interne du 96L a été retiré et c'est donc la pompe interne e901 qui tourne !

Côté 20L, les crevettes se portent bien, elles sont 11 à mon derniers décompte !

triixx


Membre : Régulier
Membre : Régulier
Bonjour à tous !

Y'a du changement depuis mon dernier message Smile

Le 20 L contient un BETA depuis plusieurs mois et le 96 L contient 5 Néons et 1 Guppy (seul survivant) depuis plusieurs mois également.

Les deux aquariums sont enfin stables Smile

triixx


Membre : Régulier
Membre : Régulier
Coucou !

Des petits nouveaux ont rejoins le bac de 96L qui est désormais au complet Smile

Il comprend :

  • 10 néons bleus (dont 5 nouveaux)
  • 3 Guppys (dont 2 nouvelles, en espérant avoir des bébés)
  • 2 corydoras (nouveaux)


Bonne journée Smile

triixx


Membre : Régulier
Membre : Régulier
3 bébés Guppy ont fait leur apparition dont un plus courageux qui les deux autres (qui eux restent près du sol) Smile

triixx


Membre : Régulier
Membre : Régulier
Bonjour,

Quelques photos, désolé pour la qualité les vitres étaient sales ( ##22) et sont depuis toujours un peu rayées






triixx


Membre : Régulier
Membre : Régulier
Bonjour à tous,

Je viens vous voir suite à plusieurs décés dans mon aquarium :
- 1 Corydoras : Je pensais que c'était du à une malformation étant donné que les autres se portait bien, je l'ai mis en 40ène mais il est mort
- 1 Guppy (très maigre) et 1 Néon (petit) : Les deux sont en bac de quarantaine (enfin en bocaux plutôt ...) avec un produit traitant plusieurs types de bactéries. Mais ils bougent de moins en moins et se couchent sur le côté donc je doute qu'ils passent la nuit.

A côté de ça j'ai un bébé Guppy qui se porte plutôt bien

Je viens de retester l'eau mais les produits datant (~1 an) je suis pas sûr à 100% de leur fiabilité :
pH : je n'en ai plus ##22
kh : 3
Gh : 7
No2 : 0,1mg/l
No3 : 15-30 mg/l

Je viens de changer (avant le test) ~40% de l'eau

Qu'en pensez vous ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 3]

Aller à la page : Précédent  1, 2, 3

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum