Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Volta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Bordeaux
Emploi : travailleur
Date d'inscription : 06/01/2015

default Probleme Algue

le Dim 25 Jan 2015 - 14:52
Bonjour a tous cela fait 1 mois 1/2 que mon OZAKA 300 tourne seulement avec les plantes  sans poissons mais j'arrive pas a me débarrasser de ces algues et j'arrive a cours d'idée . Donc je prend tous les conseils :
Voici pour vous faire une idée mes paramètres : (l'eau est trouble je viens de faire de la coupe + nettoyage sol)

Tube : T5 HO 2x39W Fluval Life Spectrum 6700K
Éclairage : 10h / jour

T°: 25°c

KH: 9
PH : entre 7.3 et 7.5
GH: 10

No2: <0.01
NO3: 1
PO4: <0.02
Fe : 0.4





avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 628
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Probleme Algue

le Lun 26 Jan 2015 - 18:51
salut...

Quel est le volume du bac ??
Quel est le débit/h de filtration ??
la crépine d'aspiration descend bien jusqu'en bas du bac ?? (on dirait qu'il y a un surplus de déchets au sol et sur les plantes basses..)

Ton bac est jeune et au début il y a toujours une apparition d'algue. Cela dure plus ou moins longtemps et c'est plus ou moins spectaculaire selon les bacs.

Descendre la durée d'éclairage à 8h00 par jour pour le moment.

les paramètres d'eau (PH , GH et KH) montrent que l'eau est dure (dans sa fourchette la plus basse). Peux-tu nous dire quelles espèces tu comptes maintenir ?? et en quelle quantité.

tenter le black-out est prématuré donc c'est une solution à éliminer pour l'instant.

Si les plantes le permettent (j'ai bien dis "si" ) tu peux essayer de descendre momentanément la température de l'eau à 23°

A++
avatar
Volta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Bordeaux
Emploi : travailleur
Date d'inscription : 06/01/2015

default Re: Probleme Algue

le Lun 26 Jan 2015 - 20:35
Volume du bac 300L
le débit de filtration est de 1050l/h (Eheim Pro 3)
la crépine est quasiment au fond a 10/15cm


Concernant les espèces pour le moment je n'en ai aucune idée . je comptais justement poste un message pour que l'on puisse m'orienter . J'ai effectivement depuis hier diminue l’éclairage à 8h et l'eau est a 24°C.
avatar
Volta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Bordeaux
Emploi : travailleur
Date d'inscription : 06/01/2015

default Re: Probleme Algue

le Mar 27 Jan 2015 - 0:36
changement d'eau ???
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 628
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Probleme Algue

le Mar 27 Jan 2015 - 10:33
salut..

Une crépine située à 10/15 cm s'est encore trop haut. Plus elle proche du sol et mieux c'est.

Au bout d'un mois et demi le cyclage est terminé. Donc oui tu peux procéder à des changements d'eau réguliers mais pas trop importants en terme de quantité car ton bac n'est pas peuplé quant à présent, et les bactéries installées dans le filtre n'ont pas grand chose à bouffer.

Un truc intéressant: le siphonnage de fond. Il faut passer la cloche d'aspiration pas trop profondément (en raclant le substrat à la surface). S'il y a beaucoup de saletés qui remontent dans la cloche c'est un signe de problème de filtration (crépine trop haute et/ou débit de filtration insuffisant).
De même il faut vérifier qu'il n'y a pas d'accumulation de cochonneries dans certaines zones du bac ce qui induirait un changement de lieu d'aspiration.
Il est généralement admis que la filtration doit être de l'ordre de 3 à 4 fois le volume du bac. Tu est donc juste dans la limite. Il faudra donc faire attention à ne pas sur-peupler.

vas faire un tour sur: http://www.ivanov.ch/algues.htm
les algues présentes dans ton bac y très bien décrites. Ce sont des algues à barbe ou "cornes de cerf". présentes dans des eaux au PH supérieur à 7.3.

maintenant il va falloir faire un choix: ou tu laisses ce PH et cette dureté et tu trouves des poissons accommodants pour ce type de milieu de vie ou tu fais descendre PH et dureté (filtration sur tourbe, mélange eau osmosée..) pour faire de l'amazonien.

Choisis ton camp camarade ##06

mais il me vient une autre question: fertilises-tu ces plantes ?? si oui à quelle fréquence et avec quel produit ?? et quelle est la nature du sol ??

A++

avatar
Volta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Bordeaux
Emploi : travailleur
Date d'inscription : 06/01/2015

default Re: Probleme Algue

le Mar 27 Jan 2015 - 11:24
Oui je fertilise mes plante est j'ai un taux de fer assez élevé je trouve ; 0.4 (test JBL) . J'utilise les produit de dennerle S7 +V30+ E15 en respectant les inscriptions dessus !!
Concernant la nature du sol , c'est de l'aquabasis plus sur 3cm + gravier noir de 2/3mm sur 2/3 cm.

J'aimerais bien faire de l'amazonien
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 628
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Probleme Algue

le Mar 27 Jan 2015 - 15:23
re..

tu peux commencer par suivre les quelques pistes de mon précédent post en y ajoutant ceci: diviser la fertilisation par 2 (demi dose et ajouter l'engrais au quotidien et non de façon hebdomadaire)

PH et dureté sont trop élevés pour de l'amazonien, il faudra donc couper avec de l'eau osmosée ce qui fera sans doute disparaître voir réduire considérablement les algues actuelles (pour en choper d'autres ##26 . nan j'rigole..) + injection de CO2 ???

As-tu été voir sur le site dont je t'ai mis le lien ??

En dernier recours black-out mais seulement lorsque l'eau sera stabilisée avec des paramètres "amazoniens" et si les algues sont toujours là.

Les changements d'eau c'est environ 15 à 20% par semaine.

A++
laurent 59
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 874
Age : 32
Localisation : merville
Date d'inscription : 10/01/2012

default Re: Probleme Algue

le Mar 27 Jan 2015 - 15:25
salut

je pense que tu as trop de fer ,ce qui favorise les algues.tant que tes plantes ne jaunissent pas ,pas besoins de rajouter du fer.et peut être que l'un des engrais que tu mets en contient un peu donc tu surdoses.( a vérifier la composition de tes engrais).

ph et kh trop haut pour de l'amazonien comme dit plus haut.ramène le kh à une valeur de 2 à 4 maxi.et les plantes préfèrent une eau douce et acide plutôt que le contraire donc modifie tes valeurs.

quand on fertilise il faut éclairer longtemps sinon les plantes n'ont pas le temps d'absorber les nutriments que tu mets et ce sont les algues qui en profitent. 10 h à 12 h sans coupure .

tu suis les prescriptions des engrais mais chaque bac est différent,je veux dire que la dose d'engrais à mettre n'est forcement pas même pour tous les bacs suivant la quantité et le type de plantes .peut être que la dose indiquée sur les flacons est trop grande pour ton bac et tout n'est pas absorbé donc cela peut profiter aussi aux algues dans ce cas.

dans un 1er temps arrête des fertiliser.
baisse ton KH avec l'eau osmosée comme déjà dit.
mesure ton taux de nitrate et de phosphate car ça aussi influe sur a présence d'algue.
enlève les algues si tu peux.
quand tu auras régler la valeur de kh ,tu pourras recommencer à les engrais mais je te conseille de le faire à demi dose.

prend le temps de lire ça : http://www.forumaquario.org/t30200-la-fertilisation-d-un-bac-plante#356040
avatar
Volta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Bordeaux
Emploi : travailleur
Date d'inscription : 06/01/2015

default Re: Probleme Algue

le Mer 28 Jan 2015 - 15:37
un p'tit changement de tuyau car je me suis apperçu qu'il etait pincer à la sortie de la pompe, j'ai descendu la crepine de 20 cm et j'ai diminué l'eclairage à 8h au lieu de 10. Les Algue ont l'air de disparaitre, je continue dans cette voie aujourd'hui je fais changer 15% de mon eau .

Voici deux photos (a comparer avec le 1er post )



Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum