Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Volta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Bordeaux
Emploi : travailleur
Date d'inscription : 06/01/2015

default Ah les rampes !!!..........j'y comprend rien

le Mar 27 Jan 2015 - 1:00
Bonjour a tous .

Je possede depuis 2 mois un Ozaka 300L avec une rampe de 2 T5 HO de 39W et j'aimerais savoir quel type de rampes me conseiller . J'ai vu qu'il fallait avoir 1W/L ou 2W/L .
Mon aquarium mesure 104cm en longueur .


Sur aqualight il y a plusieurs rampes :

http://www.aqualight-solution.com/offres-destockages/1432-rampe-aqualight-4x39-watts-led-90cm-eau-douce-8023222069886.html

http://www.aqualight-solution.com/rampe-blau-promo/854-blau-4x39w-tubes.html

http://www.aqualight-solution.com/rampe-seule/250-rampe-ati-sun-power-4x39-watts.html

Laquelle choisir ...la différence de prix étant assez consequante avez vous des retours ???

Par ailleurs je trouve pas de rampe pour ozaka 300L .
avatar
neilimax
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 432
Age : 22
Localisation : 91
Emploi : en formation Audreco aquariophilie
Date d'inscription : 29/12/2014

default Re: Ah les rampes !!!..........j'y comprend rien

le Mar 27 Jan 2015 - 2:19
Salut, j'ai acheté la rampe aqualight la moins chère que tu cite, 4 x 54 watts 120 cm de longueur: très bonne rampe, je te conseil de prendre au moins celles qui fait 4 x 54 watts, les tubes t5 sont inclus mais je te conseil d'en acheter 2 ou 3 autres pour les changer car les spectres des tubes ne sont pas terrible je trouve.

Sur ma rampe odyssea, en tubes t5 j'ai 1 x 4000 k de jbl, 2 x 6500 k les 2 tubes daylight odyssea inclus, 1 x 9000 k de jbl.
Super rampe pas chère.
avatar
bjl
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 631
Age : 23
Localisation : france
Emploi : étudiante
Date d'inscription : 05/04/2010

default Re: Ah les rampes !!!..........j'y comprend rien

le Mar 27 Jan 2015 - 6:44
j'ai ce modèle le chez aquascape mais en 2x24w, très bonne rampe par contre les tubes odysséa ce n'est pas cela néanmoins j'ai gardé et ce pour la 2ème année consécutive un odyssea livré avec et un osram HO 965 que j'ai rajouté, je n'ai jamais eu d'algues

http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/ECRA-073/SubProducts/ECRA-073-0004

je me suis planté c'est le lien pour les 4x24w mais il y a pour 4x39w à 106e
avatar
Volta
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 23
Localisation : Bordeaux
Emploi : travailleur
Date d'inscription : 06/01/2015

default Re: Ah les rampes !!!..........j'y comprend rien

le Mar 27 Jan 2015 - 16:45
Merci pour les infos je pense que je vais partir sur une rampe aqualight en 4x39W avec 1 JBL Solar tropic + 1 JBL Solar Natur pour les deux autre je sais pas . des idées ??? Puis je doubler les tubes et mettre 2 Solar tropic et 2 Solar Natur ???

1 Solar Tropic + 1 Solar Natur + 2 Solar Color ???
avatar
Miguel59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 39
Localisation : Nord
Emploi : Technicien
Date d'inscription : 11/05/2014
https://www.youtube.com/watch?v=dhZjYNu-XQE&feature=youtu.be

default Re: Ah les rampes !!!..........j'y comprend rien

le Mar 27 Jan 2015 - 17:17
le color favorise les algues, je mettrais 1 natur 1 tropic (ou color) 1 natur et un tropic attend d autres avis...
avatar
neilimax
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 432
Age : 22
Localisation : 91
Emploi : en formation Audreco aquariophilie
Date d'inscription : 29/12/2014

default Re: Ah les rampes !!!..........j'y comprend rien

le Mar 27 Jan 2015 - 19:22
Je te conseil un tube horticole entre 3000 et 4500k, 2 tubes daylight d'origine inclus avec la rampe 6500k, et un 9000k daylight en plus
avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Ah les rampes !!!..........j'y comprend rien

le Mer 28 Jan 2015 - 14:42
Salut à toi, fait attention au on m'a dit qu'il fallait 1W/L, j'ai un osaka 155 et je m'étais fait la même réflexion;

je me suis DONC lancé dans le rajout de deux projecteurs LED en plus de la rampe d'origine (2 X 24 W TO) pour avoir le ratio tant convoité de 1W/1L.

Et la Bim aquarium rempli d'algue, j'éteinds les deux projo et l'aquarium se stabilise, plus d'algues et les plantes poussaient bien, du coup je me dit que c’était peut être du au hasard, je ralume (au coup par coup par comme un bourrin) et la rebim réapparition d'algues et compagnie donc je pense que le ratio du 1W pour 1L était peut être d'actualité lorsque les tubes était de piètre qualités.
Tuik
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 15
Localisation : blois
Emploi : passioné
Date d'inscription : 27/01/2015

default Re: Ah les rampes !!!..........j'y comprend rien

le Ven 30 Jan 2015 - 12:55
Avec un fort éclairage il faut la fertilisation en conséquence.Ce qui est pas tjr précisez quand on cherche sur le net.
Si les plantes ont pas assez de nutriment macro etc la lumière profite uniquement au algue qui ce contente de très peu.

Dans un premier temps essaye de fertilisé doucement pour pas trop déséquilibré le bac en allumant moins longtemps, jusqu’à trouver un équilibre.

avatar
Warispouille
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 121
Age : 36
Localisation : Ardennes
Emploi : Gérant de boutique
Date d'inscription : 07/05/2014

default Re: Ah les rampes !!!..........j'y comprend rien

le Ven 30 Jan 2015 - 13:45
Ouais j'avais pourtant un sol complet, je fertilisais avec les produits conseillés sur le forum + un complément de co2 et dès que les spot étaient allumés (même 6 heures par jour) c’était l'explosion d'algues alors que sans tout allait bien... :##13: etrange
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum