Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Problème pompe Jebo R338 400L/h le Ven 6 Fév 2015 - 10:08

Soccarus


Membre : Nouveau
Membre : Nouveau
Bonjour,

Hier soir, j'ai eu un gros problème mon aquarium s'est vidé de moitié, un endroit dans la filtration a dû être bouché et l'eau est passé sur le côté de ma pompe là où resort les cables des appareils( chauffage, contrôleurs externe de lumière, d'ailleurs eux ont été grillé par l'eau ##09 , du coup j'ai plus de lumière). Ce matin j'ai re-rempli l'aquarium, remit la pompe en route, le problème est que maintenant il y a un petit débit d'eau qui resort par le petit tuyau d'air pour régler le débit de brassage. Dans la nuit la pompe a dû tourner une partie hors de l'eau, pensez vous qu'il y a moyen de réparer cela ou alors elle est foutu? comme c'est une pompe interne d'origine cela va être embêtant à démonter dans les deux cas que je la change ou répare.

2default Re: Problème pompe Jebo R338 400L/h le Ven 6 Fév 2015 - 10:46

christian25


Membre : Habitué
Membre : Habitué
Je ne connais pas ce matériel, mais si il a déjà plusieurs années, je repartirais à neuf, mais demande les prix, neuf et réparation.

3default Re: Problème pompe Jebo R338 400L/h le Ven 6 Fév 2015 - 13:56

Soccarus


Membre : Nouveau
Membre : Nouveau
Elle a plus de 4 ans, c'était vendu avec l'aquarium un Jebo r362 de 90Litres. Je vais regarder les prix des externes alors.

4default Re: Problème pompe Jebo R338 400L/h le Ven 6 Fév 2015 - 14:28

christian25


Membre : Habitué
Membre : Habitué
Un peu plus chère, mais plus pratique.

5default Re: Problème pompe Jebo R338 400L/h le Ven 6 Fév 2015 - 15:52

walioun


Conseiller
Conseiller
Salut Soccarus,

Il faudrait expliquer quelle filtration tu as ?!.. Marque et model serait même mieux.

@soccarus a écrit:remit la pompe en route, le problème est que maintenant il y a un petit débit d'eau qui resort par le petit tuyau d'air pour régler le débit de brassage

Ca aussi c'est pas très compréhensif, pour qui ne connaît pas ton système !. Si c'est un système Venturi enlève le (car généralement inutile) et vois comment est le débit de la pompe, sans ce système.

6default Re: Problème pompe Jebo R338 400L/h le Ven 6 Fév 2015 - 17:30

Soccarus


Membre : Nouveau
Membre : Nouveau


voilà elle ressemble à cela, le tuyau dont je parle c'est le transparent.

7default Re: Problème pompe Jebo R338 400L/h le Ven 6 Fév 2015 - 18:24

walioun


Conseiller
Conseiller
Si ce tuyau sort de l'eau, c'est bien un système Venturi, qui par dépression produite par l'eau, aspire l'air et le refoule avec l'eau.

As tu démonté cette pompe pour la nettoyer !, car si l'eau sort doucement c'est qu'elle n'a pas grillée.

8default Re: Problème pompe Jebo R338 400L/h le Sam 7 Fév 2015 - 7:04

Soccarus


Membre : Nouveau
Membre : Nouveau
D'accord merci je vais le faire, mais dans un premier temps je vais voir si je peux réparer mes interrupteurs pour la lumière, plus urgent.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum