Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 2]

calvin_42


Membre : Nouveau
Membre : Nouveau
@SURUME a écrit:
Salut !! Super bac ! Je voulais savoir comment tu avais fait pour ne plus avoir ces taches brunes,  j ai l impression d avoir les mêmes dans mon bac, ou si elles étaient parties toutes seules?

++

J'ai frotté et elles sont parties. Quelques feuilles de Hydrocotyle Verticillata ont néanmoins pourries et je les ai enlevées. Comme c'est une plante qui pousse rapidement et qui se multiplie bien, ca n'a pas posé de problèmes!

SURUME


Membre : Nouveau
Membre : Nouveau
@calvin_42 a écrit:
J'ai frotté et elles sont parties. Quelques feuilles de Hydrocotyle Verticillata ont néanmoins pourries et je les ai enlevées. Comme c'est une plante qui pousse rapidement et qui se multiplie bien, ca n'a pas posé de problèmes!

Top top !! Merci pour ta réponse ! Ca me rassure un peu, je vais tenter ca.

calvin_42


Membre : Nouveau
Membre : Nouveau
Bonjour,

18 mois après mon aquarium est bien moins planté (j'ai perdu beaucoup de plantes).  ##09 Voir photo :



J'ai pas mal de tâches un peu partout sur les plantes que je dois enlever chaque semaine, ce qui m'a aussi forcé à réduire mon éclairage à 3h par jour pour éviter leur prolifération. Comme l'aquarium est dans mon salon, pièce très lumineuse, à 10h d'éclairage par jour j'avais en plus des tâches un depos d'algue vert assez épais en surface.

Je souhaiterai aujourd'hui replanter mon aquarium, et au vu des plantes qui ont survécu, pourriez-vous me conseiller sur les correctifs à faire / plantes à acheter? J'avoue que de deséspère un peu...

Merci infiniment!



Dernière édition par calvin_42 le Lun 5 Sep 2016 - 13:59, édité 1 fois

Nowis06


Membre : Régulier
Membre : Régulier
Je ne vois pas ta photo.. bug ?..

calvin_42


Membre : Nouveau
Membre : Nouveau
@Nowis06 a écrit:Je ne vois pas ta photo.. bug ?..

Oups souci de droit. Ca devrait être bon maintenant.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 2]

Aller à la page : Précédent  1, 2

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum