Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 22:30

Fred Laval


Membre : Régulier
Membre : Régulier
@stefou a écrit:oui mais c'est des bon conseil ##06  
pour ce qui est des changements d'eau, j'ai un seau où il y a le titrage qui est noté sur le coté ##05  c'est plus simple pour être précis ##05

Et comment fais tu le changement ? Tu as une pompe ou tu verses l'eau directement du seau dans ton bac ?

27default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 22:37

stefou


Membre : Régulier
Membre : Régulier

Et comment fais tu le changement ? Tu as une pompe ou tu verses l'eau directement du seau dans ton bac ?


j'ai un long tuyau, d'un côté il est dans l'eau et de l'autre j'aspire (que je met ensuite dans le seau). quand l'eau s'écoule, j'aspire les saletés (souvent les escargots aussi) ##06

28default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 22:40

Fred Laval


Membre : Régulier
Membre : Régulier
@stefou a écrit:
Et comment fais tu le changement ? Tu as une pompe ou tu verses l'eau directement du seau dans ton bac ?


j'ai un long tuyau, d'un côté il est dans l'eau et de l'autre j'aspire (que je met ensuite dans le seau). quand l'eau s'écoule, j'aspire les saletés (souvent les escargots aussi) ##06

C'est la partie aspiration ou vidange. Comment fais tu le plein ?

29default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 22:48

stefou


Membre : Régulier
Membre : Régulier
pour remplir à nouveau mon aquarium, comme je n'arrive jamais à faire la même chose dans l'autre sens, je rempli mon seau (du litrage que j'ai besoin avec du conditionneur) et je prend comme une sorte de cruche que je rempli et que je verse doucement dans mon aquarium

30default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 22:50

Fred Laval


Membre : Régulier
Membre : Régulier
@stefou a écrit:pour remplir à nouveau mon aquarium, comme je n'arrive jamais à faire la même chose dans l'autre sens, je rempli mon seau (du litrage que j'ai besoin avec du conditionneur) et je prend comme une sorte de cruche que je rempli et que je verse doucement dans mon aquarium

Avec du conditionneur ?

31default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 22:52

stefou


Membre : Régulier
Membre : Régulier
oui parce que je met de l'eau du robinet, et y'a du calcaire.
pourquoi c'est pas bien ?

32default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 22:55

Fred Laval


Membre : Régulier
Membre : Régulier
@stefou a écrit:oui parce que je met de l'eau du robinet, et y'a du calcaire.
pourquoi c'est pas bien ?

C'est un bidon de petite taille et assez cher que t'as vendu l'animalerie près de chez toi ?

33default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 22:59

stefou


Membre : Régulier
Membre : Régulier
c'est aqua safe de le marque terra.
mais q-pourquoi ? il faut éviter ?

34default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 23:01

Fred Laval


Membre : Régulier
Membre : Régulier
@stefou a écrit:c'est aqua safe de le marque terra.
mais q-pourquoi ? il faut éviter ?

C'est un produit chimique et commercial relativement couteux, qui ne t'apportera rien... tu peux le jeter à la poubelle de suite.

35default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 23:04

Fred Laval


Membre : Régulier
Membre : Régulier
@CHEWBACCA a écrit:salut..

On stoppe le profito mais pas le easy carbo.

J'ai retrouvé la formule pour le nettoyage des anubias: 1 volume d'eau de javel pour 19 volumes d'eau du robinet.
Donc pour pour une solution de 10 L (à mettre dans un seau) cela donne 9,5 L d'eau et 0,5 L d'eau de Javel.
On fait tremper les anubia pendant une minute pas plus. Ensuite on rince bien la plante à l'eau claire sous le robinet avant de la remettre dans le bac.  les algues se sont colorées en jaune/blanc se qui signifie qu'elles sont cramées et ensuite elles vont se détacher des feuilles.

Ceci dit cette méthode radicale ne fonctionne que pour les anubia et certaines crypto mais en aucun cas sur les autre plantes.

Toutefois si cela enlève les effets (apparition d'algues...) il faut déterminer la cause à long terme.

Voir quels sont les tubes qui éclairent ce bac (température de couleur), marque des tubes (certains sont pourvoyeur d'algues), filtration sous ou sur-dimensionnée, quantité de nourriture distribuée, déséquilibre dans les composants chimiques de l'eau, changement d'eau insuffisants ou trop irréguliers, etc...  

Tu peux aussi réduire momentanément la durée d'éclairage et passer à 8h00/jour.
Le taux de silicate est un peu élevé et peu avoir plusieurs origines. Il est peut-être responsable des algues brunes qu'on distingue sur la photo n°3 (un peu sur la racine, sur les feuilles de forme allongée à droite et sous le velour vert des anubias).

Lors des changements d'eau quelle quantité retires-tu ??  En moyenne c'est 20% du volume du  bac.
Quel est le débit/h  du filtre ??  Quel est le volume du bac ??

A++

Sympa pour les conseils avisés, cependant il manque les bases à notre ami ;-)

36default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 23:05

stefou


Membre : Régulier
Membre : Régulier
ce qui m'a dit de faire au annulais (javel+ eau) tu le ferai ou pas ?

tu me fais douter ##05

37default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 23:24

Fred Laval


Membre : Régulier
Membre : Régulier
@stefou a écrit:ce qui m'a dit de faire au annulais (javel+ eau) tu le ferai ou pas ?

tu me fais douter ##05

Je ne mets pas en cause ses solutions, mais je pense qu'il te faut un peu plus travailler les bases avant d'appliquer la chimie sur les plantes.

Perso, la javel, je n'y ai jamais eu recours.

38default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 23:26

stefou


Membre : Régulier
Membre : Régulier
ok. bin pour l'instant je ne les touches pas. je fais mes changements d'eau chaque semaine et je verrai bien ce qui se passe. si sa se trouve, les algues vont partir toute seule. ##05

39default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 23:31

Fred Laval


Membre : Régulier
Membre : Régulier
@stefou a écrit:ok. bin pour l'instant je ne les touches pas. je fais mes changements d'eau chaque semaine et je verrai bien ce qui se passe. si sa se trouve, les algues vont partir toute seule. ##05

Yes, laisse tes plantes pousser et diminue la durée d'éclairage d'une heure s'il faut.

Tiens nous au courant dans une quinzaine ##27

40default Re: gros problèmes d'algues !! le Mer 18 Fév 2015 - 23:36

stefou


Membre : Régulier
Membre : Régulier
pas de soucis Very Happy merci beaucoup

41default Re: gros problèmes d'algues !! le Dim 8 Mar 2015 - 19:59

stefou


Membre : Régulier
Membre : Régulier
voici de nouvelles photos de mon bac et des plantes après 3 changements d'eau.
il y a une légère amélioration mais c'est vraiment minime. c'est normal ?







42default Re: gros problèmes d'algues !! le Dim 8 Mar 2015 - 20:01

stefou


Membre : Régulier
Membre : Régulier
par contre, je souhaite couper mon eau avec de l'eau osmosée. aujourd'hui, mon pH était à 7,6 (énorme ##10 )
dans un changement de 20L toute les semaine, combien d'eau osmose dois-je rajouter pour avoir un ph de 7,2 (se serait idéal).

43default Re: gros problèmes d'algues !! le Mar 10 Mar 2015 - 8:00

mine


Modératrice
Modératrice


_________________

Les chenilles des chars ne deviennent jamais des papillons...


44default Re: gros problèmes d'algues !! le Mar 10 Mar 2015 - 17:06

stefou


Membre : Régulier
Membre : Régulier
(javais déjà mis mes paramètre au tout début ##05 )

mes paramètres de Dimanche sont: (mallette JBL)
t°=26
gh=7
kh=6
pH= 7,6
NO2= 0,025
NO3=1
NH4= inf 0,05
02= 10
Cu= inf 0,01
PO4= 0,05
SIO2=3
Fe= 0,05

45default Re: gros problèmes d'algues !! le Mar 10 Mar 2015 - 18:18

Metge


Membre : Occasionnel
Membre : Occasionnel
Coucou, je m'insère dans ton sujet car je peux te donner un conseil (que j'applique et qui marche vraiment très bien ) !

Tu fait une pause dans l'éclairage vers midi. En fait, tu le programme pour qu'il s’éteigne vers 11 h et pour qu'il se rallume vers 13 h.

Moi, j'ai eu des algues filamenteuses verte et donc je me suis mise à faire la "pause de midi" ! Depuis, plus trace d'algues !##17

Sinon, tu as des crevettes, des escargots, des ancistrus et tous les petits nettoyeurs ? Parce que ça aide beaucoup !

46default Re: gros problèmes d'algues !! le Mar 10 Mar 2015 - 18:25

stefou


Membre : Régulier
Membre : Régulier
ba le truc c'est que mon aquarium s'allume à midi et s'éteint vers 21H30 donc bon... mais si sa marche pour toi, je vais essayé ##05

oui j'ai 5 otocinclus et 2 néritinas

47default Re: gros problèmes d'algues !! le Mer 11 Mar 2015 - 11:07

Metge


Membre : Occasionnel
Membre : Occasionnel
Bin, si il s'allume vers midi et s'éteint à 21:30, tu peux faire une pause vers 16h-17h.
Et tu peux, si tu n'est pas en surpeuplement, rajouter un ancistrus ? Parce que ça nettoie vraiment bien !

48default Re: gros problèmes d'algues !! le Mer 11 Mar 2015 - 15:36

Mr_Bedman


Membre : Occasionnel
Membre : Occasionnel
Salut !

Concernant la pause de midi les avis divergent. Certains disent que c'est efficace, d'autres que ça perturbe la photosynthèse des plantes et favoriserait donc les algues.

Personnellement vu le nombre d'algues et le matériel que tu utilises (plutôt adapté) j'utiliserais cette solution en dernier. Ce serait dommage que ça devienne pire.

J'ai eu plusieurs aquariums. Certains ont eu beaucoup d'algues, d'autres pas du tout et je n'ai jamais fait cette pause.

A mon avis c'est vers les paramètres et la fertilisation qu'il faut regarder, le reste semble bon.

49default Re: gros problèmes d'algues !! le Mer 11 Mar 2015 - 18:22

stefou


Membre : Régulier
Membre : Régulier
d'accord merci pour vos conseils. ##05
pour la fertilisation, je pense que c'est bon. je pense que c'est au niveau des paramètres que sa va pas. je vais voir à mettre de l'eau osmosee et de la tourbe pour faire baisser mon pH.

50default Re: gros problèmes d'algues !! le Jeu 19 Mar 2015 - 18:25

stefou


Membre : Régulier
Membre : Régulier
j'ai une question,
j'ai vu sur le forum que les boules de Cladophora pouvaient entrainer l'apparition d'algues ##23
ils se trouvent que j'ai 3 boules de cladophora dans mon bac... est ce que cel peut être la cause de mes algues ? faut-il que je les enlève rapidement ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum