Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default rampe aquatlantis évasion t5 80 watt. le Mar 17 Fév 2015 - 19:44

indo77.be


Membre : Nouveau
Membre : Nouveau
Bonjour,
Voilà j'ai un soucis avec ma rampe aquatlantis évasion équipée de deux néons t5 en 80 watt.
J'explique samedi soir, elle s'est éteinte avec une heure d'avance n'ayant pas le temps de regarder, je laisse comme ça. Et le lendemain comme elle ne s'allume pas, je pense en premier lieu au programmateur. Donc je branche directement la rampe sur la prise. Là les néons reste allumer 15 minutes puis plus rien, après quelques recherches je pense qu'il y a peut-être de l'humidité dedans. J'ouvre mais à première vue tout est sec, pas de trace d'humidité, donc je fais tout de même un coup de souffleur dedans. Je rebranche et là cela reste allumer 20 minutes, si je rallume direct ensuite le temps diminue à chaque fois. Comme il est dimanche et que je n'ai pas de néons de réserve, je laisse tomber. Hier, donc lundi j'achète un néon, remplace un des deux, et là ma rampe s'allume mais que 25 minutes, je change aussi l'autre néons. Donc deux neufs et là 30 minutes allumer puis plus rien.
Donc je pense à une surchauffe, mais même avec capot ouvert, ou sur ma table les néons ne reste pas plus de 25 -30 minutes maximum. Et si je n'attends pas au moins 3h entre deux allumages, le temps raccourcis.
Avez-vous déjà eu ce problème ? Comment le résoudre, en sachant que je n'ai pas accès à l'intérieur de la rampe sans devoir l'abîmer.
Petite précision ma rampe n'a que 2,5 ans et je n'ai jamais eu de problème avec jusqu'à maintenant. Et malheureusement n'est plus en garantie.
Merci pour votre aide.

2default Re: rampe aquatlantis évasion t5 80 watt. le Mar 17 Fév 2015 - 22:57

indo77.be


Membre : Nouveau
Membre : Nouveau
Personne pour aider? :'(

3default Re: rampe aquatlantis évasion t5 80 watt. le Mer 18 Fév 2015 - 10:04

indo77.be


Membre : Nouveau
Membre : Nouveau
Up

4default Re: rampe aquatlantis évasion t5 80 watt. le Mer 18 Fév 2015 - 11:32

jipé33


Membre : Occasionnel
Membre : Occasionnel
bonjour,
Les tubes T5 fonctionnent avec un ballast électronique, donc c'est lui qiui est en cause. C'est un défaut qui est bien connue sur les rampes juwel. Son remplacement devrait résoudre le problême.
http://www.zone-aquatique.com/Ballast_electronique_2_x_80W_T5-p11632.html

5default Re: rampe aquatlantis évasion t5 80 watt. le Mer 18 Fév 2015 - 13:01

indo77.be


Membre : Nouveau
Membre : Nouveau
Ok, je vous remercie, c'est ce que je commençais à craindre.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum