Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme filamenteuses le Jeu 19 Fév 2015 - 15:47

enjy14


Membre : Habitué
Membre : Habitué
Salut, j'ai un gros problème d'algues filamenteuses dans mon aquarium de 2 mois.
Population: voir signature ;-)
Paramètre: pH7
Gh 9
kh 2
no2 0
no3 0

Eclairage:2 tubes jbl de 54w pendant 11 h
Auriez-vous une solution car ca devient urgent , elles sont en train de menvahir mes plantes et mon presque tue une ludwigia repens ;-)

2default Re: Probleme filamenteuses le Jeu 19 Fév 2015 - 18:58

Vincentdu59


Membre : Accro
Membre : Accro
Bonjour, une photo ?

Fais-tu des changements d'eaux ?

Personnellement, Je les avais assez vite éliminés en faisant des changements d'eaux.Voir d'autres avis.

https://www.facebook.com/Les-aquariums-975546045893846/

3default Re: Probleme filamenteuses le Jeu 19 Fév 2015 - 19:29

enjy14


Membre : Habitué
Membre : Habitué
Pour la photo, je n'arrive pas c'est derrière ma racine. Avant je fesais une fois par semaine mais maintenant un par deux semaines mais j'en ai depuis le début ?

4default Re: Probleme filamenteuses le Ven 20 Fév 2015 - 20:07

Vincentdu59


Membre : Accro
Membre : Accro
On parle bien de ton 240L ?

 Quel est ton sol ?

https://www.facebook.com/Les-aquariums-975546045893846/

5default Re: Probleme filamenteuses le Ven 20 Fév 2015 - 23:29

enjy14


Membre : Habitué
Membre : Habitué
Oui, j'ai du manado

6default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 11:52

Vincentdu59


Membre : Accro
Membre : Accro
Quel sont t'es plante ?


Quelles sont tes plantes grrrrr vincent ##18

https://www.facebook.com/Les-aquariums-975546045893846/

7default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 12:24

enjy14


Membre : Habitué
Membre : Habitué
Cabomba, elodee, cryptocoryne, vallisneria, et recessement pistia et ceratophyllum

8default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 12:37

Vincentdu59


Membre : Accro
Membre : Accro
Personnellement, je les ai enlevées à la main, Puis Je faisait des changements d'eaux assez régulièrement. voir d'autres avis que le mien.

https://www.facebook.com/Les-aquariums-975546045893846/

9default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 17:45

enjy14


Membre : Habitué
Membre : Habitué
Le probleme cest que certaine ne peuvent pas etre enleve car elles sont entremeles dans les plantes

10default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 20:36

Vincentdu59


Membre : Accro
Membre : Accro
Il faut tout simplement tirer, mais d'une façon très douce ..
PS : désole pour la faute d'orthographe.  ##06 ##06

https://www.facebook.com/Les-aquariums-975546045893846/

11default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 21:27

enjy14


Membre : Habitué
Membre : Habitué
C'est bon c'est fait, j'en ai profite pour rajouter de la tourbe dans mon filtre Wink Ce qui est bizarre , cest que seulement la ludwigia repens et la najas guadelupensis qui sont infeste , je crois que la ludwigia est morte mais la najas pousse beaucoup fonc je comprend pas ;-)

12default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 21:52

Vincentdu59


Membre : Accro
Membre : Accro
Je ne pense pas que le souci vienne de l'éclairage... Ludwigia, j'en ai aussi à un éclairage moyen est, elle se comporte bien..

https://www.facebook.com/Les-aquariums-975546045893846/

13default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 22:28

enjy14


Membre : Habitué
Membre : Habitué
J'hesite a l'enlever totalement car la elle fais vraiment la tronche et les algues n'arrangent pas le truc ;-)

14default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 22:29

Fred Laval


Membre : Régulier
Membre : Régulier
Pas trop d'infos sur tes plantes. sur le nombre aussi.

Baisse déjà à 10 heures/jour.

15default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 22:35

enjy14


Membre : Habitué
Membre : Habitué
Plante: Cabomba: 20brins environ
Vallisneria: 20 aussi je pense
Cryptocoryne lutea et wendtii: 5 de chaque
Elode dende: 3-4 brins
Najas guadelupensis: 1bosquet de 7-8de large sur 20de haut infeste de filamenteuse
Hygophila polysperma: 2 petits brins en reprise avec 7-8feuilles seulement
Ludwigia repens: 2 brins mort ou bientot avec pas mal de filamenteuse aussi
Sagitaria subulata: 4 pied (depuis 2jour)
ceratophyllum demersum: 2 brins de 20cm(depuis deux jours )
salvinia natans: 40-50 je pense :-P (depuis 2jours)

16default Re: Probleme filamenteuses le Sam 21 Fév 2015 - 22:56

Fred Laval


Membre : Régulier
Membre : Régulier
Peux tu poster une tite photo ?

Cela sera plus explicite je pense ##27

17default Re: Probleme filamenteuses le Dim 22 Fév 2015 - 10:01

enjy14


Membre : Habitué
Membre : Habitué
http://www.forumaquario.org/t118739p300-lancement-220litres Voila a peut pres sans les plantes que jai rajouter ya 2 jours Wink

18default Re: Probleme filamenteuses le Dim 22 Fév 2015 - 22:20

jack27


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,
Pour la ludwigia attend peut être un peu, moi aussi lorsque j'en ai replanté à une époque , elles faisaient pas mal la tronche et perdaient beaucoup leurs feuilles et crois moi j'ai bien fait de ne pas avoir tout jeté.... et pour tes filamenteuses, j'en ai eu aussi à mes débuts mais c'était dû à mes nitrates trop élevés, depuis c'est vraiment rare et puis j'ai lu quelques part que c'était normal d'en avoir un peu et dans ce cas il faut les enlever doucement....

19default Re: Probleme filamenteuses le Lun 23 Fév 2015 - 7:08

enjy14


Membre : Habitué
Membre : Habitué
Merci mais mes nitrates sont a 0. Et pour la ludwigia c'est pas la tienne c'est celle que j'ai mis a la mise en eau ;-)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum