Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default osmoseur le Sam 21 Fév 2015 - 16:16

superbock68


Membre : Occasionnel
Membre : Occasionnel
Bonjour, sa fait longtemps que je suis plu venu sur le forum.
je cherche des conseils pour savoir s'il l'osomeur est mort?
parce que sa fait longtemps que je n'ai plus branche et je voulait le rebranche pour l'utilise parce que j'ai des particule dans l'eau.

2default Re: osmoseur le Sam 21 Fév 2015 - 16:32

lukab


Membre : Régulier
Membre : Régulier
regarde la conductivité sortant de ton osmoseur et tu auras la réponse mais il y a beaucoup de chance que tu dois changer tes membranes.

3default osmoseur le Sam 21 Fév 2015 - 16:50

superbock68


Membre : Occasionnel
Membre : Occasionnel
bonjour, quelle membrane?

4default Re: osmoseur le Sam 21 Fév 2015 - 17:06

lukab


Membre : Régulier
Membre : Régulier
Commences par regarder ta conductivité

5default osmoseur le Sam 21 Fév 2015 - 18:11

superbock68


Membre : Occasionnel
Membre : Occasionnel
merci pour l'info, a la sortie de l’eau osmoseur?

6default Re: osmoseur le Sam 21 Fév 2015 - 18:13

lukab


Membre : Régulier
Membre : Régulier
oui

7default osmoseur le Sam 21 Fév 2015 - 18:49

superbock68


Membre : Occasionnel
Membre : Occasionnel
merci pour le conseil, je vais le mtre en route demain matin.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum