Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme deversoir blau 3000 urgent le Mar 24 Fév 2015 - 21:09

jean254


Membre : Habitué
Membre : Habitué
Bonsoir
J'ai de nager ce weekend mon bac dans un nouvelle appartement pour rappel c'est un rms250 j'en profite pour passe a une décanté externe dans le meuble donc suppression
de l'L'Écumeur d'origine qui est déjà vendu et mise ne place d'un nouveau dans la décanté. Mon problème est que le déversoir blau 3000 se desamorce malgré un bon niveau d'eau dans le l'aquarium je n'arrive pas a le garder en route, J'ai l'immersion que le système de prise d'air / aspiration est défectueux. Des que je ne maintien plus de pression sur le tuyau pour le maintenir bien au fond opla prise d'air et desomorsage. D'ailleurs même quand je maintien le tuyau bien dedans je voi que tout doucement il désamorce. Je ne suis peut être pas très clair mais la situation est urgente car bous l'avez compris je n'ai plus d'écumeur en fonction. Je ne peut pas vous faire de photo car qui dit new appartement dit pas de connections internet je suis sur téléphone. Merci de m'aider et de me donner vos expérience sur ces systèmes.

2default Re: Probleme deversoir blau 3000 urgent le Mar 24 Fév 2015 - 21:12

jean254


Membre : Habitué
Membre : Habitué
Désoler pour les mots bissard le téléphon corrige et remplace des mots.

3default Re: Probleme deversoir blau 3000 urgent le Mar 24 Fév 2015 - 21:53

JCM


Membre : Régulier
Membre : Régulier
Hello,
Peut être idiot, mais as tu une vanne sur la descente? si oui, as tu essayé de freiner le débit?

4default Re: Probleme deversoir blau 3000 urgent le Mar 24 Fév 2015 - 22:41

jean254


Membre : Habitué
Membre : Habitué
Non pas vanne sur la descente on m'as dit sur plusieurs forum que c'est la pompe de remonter qui fixe le débit . Elle est obligatoire? pour tester je peut bloquer une des 2 descente du déversoir?

5default Re: Probleme deversoir blau 3000 urgent le Mer 25 Fév 2015 - 7:40

Enguet


Modérateur
Modérateur
Un photo serait plus parlante. Ton aspiration d'air tu pourrais la brancher sur le venturi d'une petite pompe pour éviter le désamorçage.

6default Re: Probleme deversoir blau 3000 urgent le Mer 25 Fév 2015 - 20:06

jean254


Membre : Habitué
Membre : Habitué
Comme dit je ne peut mettre de photo je suis sur mon téléphone désoler. Je viens de tester avec le débit a fond donc 3000 litre en remonter mais il se désamorcé toujours. Par contre j'ai l'impression que c'est pas a cause d'un manque d'eau mais plutôt a cause d'une prise d'air. j'ai aucune pompe équipée d'un venturi comment je peut faire ? merci par ava ce

7default Re: Probleme deversoir blau 3000 urgent le Mer 25 Fév 2015 - 20:25

jean254


Membre : Habitué
Membre : Habitué
Je confirme le déversoir fonctionne bien que ce soit sur 200l / h ou 3000l / h. Par co tre toujours le problème de desamorsage des que je lâche le tuyau d'aspiration
Sad

8default Re: Probleme deversoir blau 3000 urgent le Mer 25 Fév 2015 - 22:48

arnonorami13


Membre : Régulier
Membre : Régulier
salut

C'est peut être bête mais bouche la prise d'air

http://reussirunaquarium.Jimdo.com

9default Re: Probleme deversoir blau 3000 urgent le Jeu 26 Fév 2015 - 7:04

jean254


Membre : Habitué
Membre : Habitué
C'est bête oui mais pourquoi je devrait la boucher? normalement elle doit rester amovible pour pouvoir amorcer et désamorcer comme on veut. Je vais voir pour fabriquer un venturi sur la pompe du groupe froid c'est la seule a avoir une sortie qui me le permet. Pour créé un venturi il suffit de placer un petit bout de tuyau sur la sortie de la pompe?

10default Re: Probleme deversoir blau 3000 urgent le Jeu 26 Fév 2015 - 8:38

Enguet


Modérateur
Modérateur
Chez eheim il vendent un venturi à mettre sur le tuyau de rejet :

http://www.zone-aquatique.com/Accessoires_pour_aquarium-sc16.html

11default Re: Probleme deversoir blau 3000 urgent le Jeu 26 Fév 2015 - 21:11

jean254


Membre : Habitué
Membre : Habitué
Merci pour l'info j'ai coller la partie qui prenait l'air et du coup cela fonctionne très bien il ne se désamorce plus et il se réamorce tout seul. Par contre j'ai un bruit de glouglou comment je peut arranger ça? J'ai la pompe de remonter régler au minimum pour le moment et le tuyau de descente déverse sous le niveau de l'eau dans la décante. Je vient de mettre le nouvel ecumeur en route un tunze 9410 mais il est également bruyant avez vous des astuces? Je vous met des photos ce weekend sur le post du bac je mettrai le lien ici. Merci a vous

12default Re: Probleme deversoir blau 3000 urgent le Dim 8 Mar 2015 - 17:58

jean254


Membre : Habitué
Membre : Habitué
voici les photos de l'installation qui est enfin opérationnelle malheureusement j'ai toujours un gros bruits de "glou glou"
















Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum