Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

wilfried27


Membre : Accro
Membre : Accro
Bonjours alors j'ai un soucis assez important dans mon aquarium Rio 300L depuis 1ans j'ai trop de perte a mon gout !
2 Scalaires, 1 ancistrus, 5 maronii ...

L'aqua :

Rio 300L   (270L net)
GH : 8°D
KH : 5
Temp : 26°C
Changement d'eau de 20L par semaine avec une part de 60% osmosée - 40% Robinet : (Robinet à GH 20 KH14)
Filtration par une JBL E1500 (avec 2 panier de JBL micromec + le panier de mousse d'origine en tout et les céramique sur le 1er pannier tout en bas, donc du grand classic) !

Population Actuelle :
8 Corydoras Paleatus
1 Ancitrus
17 Nez Rouge
2 Pelvicachromis male
3 Petit Maronii

Et la ce matin j'ai perdu mon maronii adulte ! Et je remarque aussi que les pelvica ne sont pas actif ni meme les 3 petit maronii !

Un pelvia a un gros ventre et l'autre n'est pas en forme non plus dixit les photo :





Il est vachement grisatre je trouve ? non ?

J'avait deja fait un traitement y'a 6mois sur les conseil du forum avec du Seachem Metronidazole ! mais sa n'a pas telement changer le probleme en faite !

lapsus


Membre : Accro
Membre : Accro
Hello,
désolé pour tous cela, je suis pa sun spécialiste mais là il a un soucis sur la photo
Essaye de predre ton ph aussi, vu la dureté de ton eau tu dois être dans les 8 d'ou certain problème de maintenance
(scalaire/maronii>eau douce et acide)
Et le pulcher c'est plutôt 7.5°
DOnc certainement un ph haut avec des poissons d'animalerie qui sont je pense de moins en moins solide (élevage de masse, gaver d'antibio...)
Au point que j'ai décider de ne plus acheter qu'a des particulier...

Le pulcher a l'air d'avoir une hydropisie...mais suis pas callé la dedans.

wilfried27


Membre : Accro
Membre : Accro
Bon je viens de changer 40% de l'eau d'un coup 100l sur les 270L net !
Ont verra si ça regle le probleme !

J'ai eut un corydoras de mort (colonne déformé et tout maigre, mais sa fessait un moment qu'il etait comme ça celui la) !

J'espere que ça ne soit pas un Tuberculose du poisson :
http://www.aquaportail.com/articles-item-31-la-tuberculose-du-poisson-mycobacterium-marinum.html

?

lapsus


Membre : Accro
Membre : Accro
@wilfried27 a écrit:
(colonne déformé ) !
?
Typique de la sur-exploitation...
Pour le reste aucune idée tu as mesuré ton ph?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum