Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default 190L communautaire d'Hedgehog (Low tech) le Sam 28 Fév 2015 - 18:54

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Salut Smile

Ce sujet a pour but de suivre l'évolution de mon 190L, vu qu'il a connu un "reset" cet été (2015), une mise au net de la population (épuration) et un passage en low-tech.



Dernière édition par Hedgehog-bis le Lun 18 Avr 2016 - 1:43, édité 3 fois

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Des nouvelles du 190L Smile

Je l'ai totalement refait, j'y ai gardé uniquement les guppys, corydoras (que j'ai monté à 10 (en comptant le petit rescapé de la seconde ponte de mes albinos)), nez-rouges et red cherry, planorbes, physes, mélanoïdes...
Une moustiquaire a été installée entre le substrat et le sol pour éviter un malheureux mélange via les escargots/corydoras.
Je l'ai passé en low-tech depuis quelques mois, tout se passe bien. Il me reste juste le chauffage pour les nez-rouges l'hiver.

(Je n'ai pas de photo potable sous la main, j'en ferais prochainement)



Dernière édition par Hedgehog-bis le Lun 26 Oct 2015 - 16:24, édité 1 fois

maxmanta


Membre : Accro
Membre : Accro
oui des photos seraient le bienvenue Wink

Ylang


Modératrice
Modératrice
sujet déplacé à la demande de Hedgehog-bis


_________________
270L Tanga : c'est là.
Tanga 2015 : c'est ici.

 
Le chemin le plus court pour aller d'un point à un autre n'est pas la ligne droite, c'est le rêve.

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Evolution du bac Smile

->Septembre 2014




->Février 2015




->De juin à novembre 2015 (le massif de ludwigia au fond à gauche ne poussait presque pas, toujours déplanté par les corys)






->Maintenant (le massif de ludwigia est derrière le tas d'anubias)
J'ai ajouté des branches et des feuilles mortes, en plus de déplacer certains décors et plantes.
Le but était un rendu plus naturel avec une eau un peu ambrée.
Là l'eau est un peu trouble car j'ai fait ça hier.
J'ai hâte que l'eau se colore !

J'ai complété la population, ça donne:
-13 nez-rouges
-10 corydoras aeneus
-guppys
-crevettes RC, escargots (mélanoïdes, planorbes, physes)
L'eau ambrée devrait leur plaire ! Very Happy






Voilà Smile

Autentik


Membre : Régulier
Membre : Régulier
Vraiment sympa, bien planté. j'aime beaucoup les branches et l'eau ambrée.
Quel est votre éclairage? L'eau est quand même brassé ou aucune pompe?

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Merci ^^
L'éclairage, j'ai dû l'écrire quelque part sur un ancien sujet...
Ah ! là : " - Plafonnier avec réflecteur et 2 lampes T high output (Freshlife 39W, Toplife 39W) "

Pour l'instant pas de brassage mais je pense rajouter une petite pompe d'angle pour les corydoras et pour répartir la chaleur Smile
L'eau n'est pas encore vraiment ambrée mais bientôt Wink



Dernière édition par Hedgehog-bis le Ven 27 Nov 2015 - 12:09, édité 1 fois

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Salut Smile

J'ajouterais des photos de l'aquarium vers le 12 décembre, l'eau n'est plus trouble (l'argile s'est redéposée), j'ai pu retirer la grosse pierre de la racine au centre et j'ai ajouté une pompe de brassage que les poissons semblent apprécier.
J'ai également ajouté de la salviania natans en flottante et quelques brins d'égéria naja, et la ludwigia repens a bien poussé Very Happy

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Des nouvelles Smile

Les rasboras du 30L (qui n'avaient rien à y faire) sont enfin partis rejoindre les poissons du 190L, transformant le nano en bac à red cherry, ce qui n'est vraiment pas plus mal Smile

Le bac n'est pas encore à maturité (et ne le sera pas avant un petit bout de temps) niveau plantation, je préfère le préciser ##17
(J'ai retiré les petites branches pour laisser de l'espace de nage aux nez-rouges.)



La surface avant que je l'"épure".

10default Re: 190L communautaire d'Hedgehog (Low tech) le Sam 6 Aoû 2016 - 11:50

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Des nouvelles du bac:

- l'éclairage a lâché, du coup j'ai fait des photos avec 2 lampes led de bureau pour éclairer sinon on ne voyait rien à cause du contrejour. Je pense acheter la même rampe led que sur mon 300L.
Il n'y a plus de brassage non plus. Le chauffage est coupé pour l'été.

- Les nez-rouges ajoutés sont morts peu après leur introduction, il n'en reste que 2 de mon ancien banc.

-Le bac tourne bien, je l'ai réorganisé pour laisser une belle plage pour les corydoras. Un soucis d'eau trouble qui s'est résolu avec la nouvelle dispo (regroupement de l'ancien sol dans le coin planté et ajout de sable neuf (nouvelles bactéries, donc)), mon eau est limpide.


-> Niveau plantes, une fois complété il y aura:
-Echinodorus (3 sortes)
-élodée, naja
-vallisneria (2 sortes)
-anubias
-quelques cryptocorynes brunes et mon aponogeton

Population:
-guppys endler "soupe" (une bonne partie est en poubellarium actuellement)
-2 nez-rouges
-11 espei
- +/- 17 corydoras (aeneus, paleatus, albinos)
-Red cherry et escargots (planorbes, physes, mélanoïdes)


Des photos d'hier, au soir quand il faisait encore jour dehors puis quand il faisait noir:





11default Re: 190L communautaire d'Hedgehog (Low tech) le Dim 7 Aoû 2016 - 23:24

maumau44


Membre : Habitué
Membre : Habitué
Bonjour

Joli bac, ça fait sympa l'éclairage avec les deux lampes de bureau !!

J'ai plusieurs questions: ton eau c'est eau du robinet  ou autre ? Et sait tu comment les paramètres de ton eau évoluent au fil du temps ? Et pourquoi avoir enlevé la pompe de brassage (je me tâte pour en mettre une alors...) ? (je sais ça fait beaucoup de questions ##06 )

Je suis en low tech moi aussi (j' ai quelques petits soucis et je m' interroge Smile )

12default Re: 190L communautaire d'Hedgehog (Low tech) le Lun 8 Aoû 2016 - 11:52

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Merci Smile
L'éclairage c'était juste le temps de la photo Wink

Mon eau: eau de source sous la maison.
Paramètres, aucune idée... Mes poissons ne manifestent aucune gène, les plantes ont une pousse stable, l'eau n'est pas trouble donc je suppose que ça doit aller.
Mon bac est en eau depuis longtemps, ils sont probablement stables.

La pompe de brassage est tombée en panne.. J'en ai remise une, mais elle sert juste pour faire plaisir aux corydoras, rien d'essentiel au low-tech en lui-même, dans mon bac du moins Wink
J'ai un 30L cubique sans brassage ni chauffage et pas de soucis non plus.

Le brassage, c'est bien quand tu mets du chauffage, pour répartir la chaleur, et pour les poissons qui aiment un peu de courant.

Tu as quoi comme soucis ?

13default Re: 190L communautaire d'Hedgehog (Low tech) le Lun 8 Aoû 2016 - 21:52

maumau44


Membre : Habitué
Membre : Habitué
Bonsoir

Bah en fait j' ai 3 bacs(20L, 50L, 100L)eau limpide, plantes qui poussent du tonnerre mais ma pop de crevettes au bout d' un certain temps décline jusqu'a disparaitre et ça dans les deux premiers bacs (avec deux eaux différentes,eau de source et robinet pour l'autre bac). Et dans le 100L j'ai quelques pertes et je vois pas trop ce qui cloche ...

14default Re: 190L communautaire d'Hedgehog (Low tech) le Lun 8 Aoû 2016 - 22:15

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Ah mince, c'est étrange.
Je peux pas t'aider, j'ai toujours eu des explosions de population de crevettes (RC) dans mes bacs, depuis 2012, à part une intoxication involontaire par médicament (pourtant je les avais isolées) dans mon 190L et une intoxication par des engrais venant de plantes nouvellement achetées, dans mon 120L, qui m'avaient fait des hécatombes.

Elles étaient toutes de la même souche ?

15default Re: 190L communautaire d'Hedgehog (Low tech) le Lun 8 Aoû 2016 - 22:36

maumau44


Membre : Habitué
Membre : Habitué
Non pas de la même souche. Ce qui m'ennuie c'est que ça le fait dans les trois bacs. Tu fait des changements d'eau ou tu compense juste l'évaporation ?

16default Re: 190L communautaire d'Hedgehog (Low tech) le Mar 9 Aoû 2016 - 19:08

Hedgehog-bis


Membre : Régulier
Membre : Régulier
Ça dépend les bacs.
Dans mon 30L ça s'évapore assez vite et je compense.
Le 190L ça s'évapore quasi pas... Je fais des changements d'eau quand j'y pense, c'est à dire vraiment pas souvent, sinon je compense.

17default Re: 190L communautaire d'Hedgehog (Low tech) le Mer 10 Aoû 2016 - 21:47

maumau44


Membre : Habitué
Membre : Habitué
Bonjour

On procède de la même façon alors je vois pas ce qui ne va pas.Je vais continuer à chercher alors.... ##27 . Merci pour ton aide Smile

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum