Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
max.carton
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 53
Age : 22
Localisation : TOURS
Emploi : /
Date d'inscription : 29/04/2014

default Problème eau verte

le Mer 11 Mar 2015 - 21:17
Bonsoir à tous.

C'est avec désespoir que je viens ici, je possédais un bac de 180L qui était en eau depuis maintenant un an. J'ai du déménager il y as 3 mois, et un mois après le déménagement ce fût l'enfer, eau trouble, apparition de l'eau verte. Lé début de la galère, malgré mes changements d'eau répétés, filtration sur symecmicro, filtration avec deux gros filtres de 900l/h le problème persistait. J'ai tenté le blackout, rien, financièrement le sterilisateur uv n'étant pas envisageable...

A la suite de ça, un ami me donnait sa cuve de 360L, c'était pour moi l'opportunité d'avoir plus grand, et de recommencer le bac. Donc je décide de passer mes 35L de manado à la casserole pour tuer les éventuelles algues persistantes, nettoyage complet des masses filtrantes, et changement complet de l'eau ( reparti pour un rodage) mais voila que j'ai l'impression que l'eau verdit au fil du temps... bac en eau depuis deux semaines, les paramètres ont l'air ok.

No3 : 15
Po4 : 0

Mes plantes poussent, l'éclairage est composé de 4 néons de 18w + 1 de 30 donc environ 100W pour 200l ( rempli aux 2/3) donc correct, mes plantes poussent bien. Je déséspère...

Je joint les photos de mon ancien bac et du bac maintenant ! ( je précise avant, c'est un bac à axolotls donc aucun produit est utilisable dans le bac, et de toute façon je suis un peu anti produit chimiques^^)


avatar
max.carton
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 53
Age : 22
Localisation : TOURS
Emploi : /
Date d'inscription : 29/04/2014

default Re: Problème eau verte

le Mer 18 Mar 2015 - 21:52
UP...
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum