Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Sitka.Aikanara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 23
Localisation : Bretagne
Emploi : formation
Date d'inscription : 25/01/2013

default Probleme No2

le Ven 20 Mar 2015 - 17:33
Bonsoir,

Voila j'ai un gros doute avec les Test JBL en goutte.. j'ai testé mon eau de mon Aquarium qui est en cycle depuis le 4 Mars 2015
(<0.1)

J'ai profité de testé mon eau de mon 2éme aquarium de 180l qui est en eau depuis Octobre 2014 et grande surprise mon no2 et à (<0.05)

comment ça se fait ? Je n'est aucune perdre de mes poissons, ce qui est étonnant j'ai test aussi avec des bandelette tout est pareil niveau PH,KH et GH sauf le n02 qui et à (<0.01) pour les deux Aquarium.

Si vous pouvait m'aidez ça serait pas de refus

_________________
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Probleme No2

le Ven 20 Mar 2015 - 19:02
Bonsoir !

Ton test est pas périmé ?

Le mien avait 2 ans et m'indiquait 0,05 ppm pour mon 200L, j'ai alors acheté un nouveau test et il m'indique maintenant <0,01 ppm à chaque coup.:##27:

_________________
avatar
Sitka.Aikanara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 23
Localisation : Bretagne
Emploi : formation
Date d'inscription : 25/01/2013

default Re: Probleme No2

le Ven 20 Mar 2015 - 19:10
Bonsoir Baba,

Pour les test en gouttes ou bandelettes ?

_________________
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Probleme No2

le Ven 20 Mar 2015 - 19:16
@Sitka.Aikanara a écrit:Bonsoir Baba,

Pour les test en gouttes ou bandelettes ?

gouttes ! :##27:

_________________
avatar
azareth
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2298
Age : 35
Localisation : haute normandie
Emploi : Geekette sauvage
Date d'inscription : 30/03/2014

default Re: Probleme No2

le Ven 20 Mar 2015 - 19:19
Est ce que ton eau est claire ?
Je ne peux pas tester mes bacs de 20 et 15l car ambrés (légèrement) les tests sont faussés.

_________________
120 litres Danio rerio, Corydoras paleatus Macropodus opercularis
10 litres Betta splendens
10 litres Betta splendens
15 litres Betta splendens
20 litres Betta splendens


avatar
Sitka.Aikanara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 23
Localisation : Bretagne
Emploi : formation
Date d'inscription : 25/01/2013

default Re: Probleme No2

le Ven 20 Mar 2015 - 19:31
Baba,

Aucune idée j'ai regarder partout mais pas de date..

Bonsoir azareth,

L'eau n'est pas forcement claire car j'ai mi de la Tourbe ( suis qui est en cycle )

Pour le 180l est plus ambrés car une de mes racine à relâcher beaucoup de tanin.

" />
(180l)


_________________
avatar
baba du 13
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 8144
Localisation : France
Emploi : Étudiant en médecine
Date d'inscription : 06/06/2012
https://encoreunaquarium.wordpress.com/2017/09/03/hippie-mon-mac

default Re: Probleme No2

le Ven 20 Mar 2015 - 19:39
@azareth a écrit:Est ce que ton eau est claire ?
Je ne peux pas tester mes bacs de 20 et 15l car ambrés (légèrement) les tests sont faussés.

Mon eau est ambrée et ça ne pose pas de réel problème, c'est là toute l'utilité du second tube à essai sans réactif, pour comparer même avec une eau légèrement teintée.:##27:

_________________
avatar
azareth
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2298
Age : 35
Localisation : haute normandie
Emploi : Geekette sauvage
Date d'inscription : 30/03/2014

default Re: Probleme No2

le Ven 20 Mar 2015 - 19:40
Ah bah oui voila, impossible dans des cas pareils :##07:
A mon avis ton 0.05 de nitrite c'est juste la tourbe... Fais le test juste avec l'eau du robinet, tu seras fixé si ton test est mort.

edit : baba : Ben perso je ne peux pas, les tests couleurs sont déjà un calvaire pour moi huhu... On ne voit malheureusement pas tous les couleurs de la même façon, c'est un peu le soucis.

_________________
120 litres Danio rerio, Corydoras paleatus Macropodus opercularis
10 litres Betta splendens
10 litres Betta splendens
15 litres Betta splendens
20 litres Betta splendens


avatar
Sitka.Aikanara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 23
Localisation : Bretagne
Emploi : formation
Date d'inscription : 25/01/2013

default Re: Probleme No2

le Ven 20 Mar 2015 - 20:00
Je viens de test mon eau du robinet grande surprise .. <0.5 il doit être logiquement à <0.01 non ?

_________________
avatar
azareth
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2298
Age : 35
Localisation : haute normandie
Emploi : Geekette sauvage
Date d'inscription : 30/03/2014

default Re: Probleme No2

le Ven 20 Mar 2015 - 20:10
Oui, je penche pour un test périmé là Smile

_________________
120 litres Danio rerio, Corydoras paleatus Macropodus opercularis
10 litres Betta splendens
10 litres Betta splendens
15 litres Betta splendens
20 litres Betta splendens


avatar
Sitka.Aikanara
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 368
Age : 23
Localisation : Bretagne
Emploi : formation
Date d'inscription : 25/01/2013

default Re: Probleme No2

le Ven 20 Mar 2015 - 20:42
D'accord merci,

Bon bah demain direction magasin acheter des test No2. 😀

_________________
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum