Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme No2 le Ven 20 Mar 2015 - 17:33

Sitka.Aikanara


Membre : Régulier
Membre : Régulier
Bonsoir,

Voila j'ai un gros doute avec les Test JBL en goutte.. j'ai testé mon eau de mon Aquarium qui est en cycle depuis le 4 Mars 2015
(<0.1)

J'ai profité de testé mon eau de mon 2éme aquarium de 180l qui est en eau depuis Octobre 2014 et grande surprise mon no2 et à (<0.05)

comment ça se fait ? Je n'est aucune perdre de mes poissons, ce qui est étonnant j'ai test aussi avec des bandelette tout est pareil niveau PH,KH et GH sauf le n02 qui et à (<0.01) pour les deux Aquarium.

Si vous pouvait m'aidez ça serait pas de refus

2default Re: Probleme No2 le Ven 20 Mar 2015 - 19:02

baba du 13


Membre : Accro
Membre : Accro
Bonsoir !

Ton test est pas périmé ?

Le mien avait 2 ans et m'indiquait 0,05 ppm pour mon 200L, j'ai alors acheté un nouveau test et il m'indique maintenant <0,01 ppm à chaque coup.##27

http://asiaquarium-fish.forumactif.org/

3default Re: Probleme No2 le Ven 20 Mar 2015 - 19:10

Sitka.Aikanara


Membre : Régulier
Membre : Régulier
Bonsoir Baba,

Pour les test en gouttes ou bandelettes ?

4default Re: Probleme No2 le Ven 20 Mar 2015 - 19:16

baba du 13


Membre : Accro
Membre : Accro
@Sitka.Aikanara a écrit:Bonsoir Baba,

Pour les test en gouttes ou bandelettes ?

gouttes ! ##27

http://asiaquarium-fish.forumactif.org/

5default Re: Probleme No2 le Ven 20 Mar 2015 - 19:19

azareth


Membre : Accro
Membre : Accro
Est ce que ton eau est claire ?
Je ne peux pas tester mes bacs de 20 et 15l car ambrés (légèrement) les tests sont faussés.

6default Re: Probleme No2 le Ven 20 Mar 2015 - 19:31

Sitka.Aikanara


Membre : Régulier
Membre : Régulier
Baba,

Aucune idée j'ai regarder partout mais pas de date..

Bonsoir azareth,

L'eau n'est pas forcement claire car j'ai mi de la Tourbe ( suis qui est en cycle )

Pour le 180l est plus ambrés car une de mes racine à relâcher beaucoup de tanin.

" />
(180l)

7default Re: Probleme No2 le Ven 20 Mar 2015 - 19:39

baba du 13


Membre : Accro
Membre : Accro
@azareth a écrit:Est ce que ton eau est claire ?
Je ne peux pas tester mes bacs de 20 et 15l car ambrés (légèrement) les tests sont faussés.

Mon eau est ambrée et ça ne pose pas de réel problème, c'est là toute l'utilité du second tube à essai sans réactif, pour comparer même avec une eau légèrement teintée.##27

http://asiaquarium-fish.forumactif.org/

8default Re: Probleme No2 le Ven 20 Mar 2015 - 19:40

azareth


Membre : Accro
Membre : Accro
Ah bah oui voila, impossible dans des cas pareils ##07
A mon avis ton 0.05 de nitrite c'est juste la tourbe... Fais le test juste avec l'eau du robinet, tu seras fixé si ton test est mort.

edit : baba : Ben perso je ne peux pas, les tests couleurs sont déjà un calvaire pour moi huhu... On ne voit malheureusement pas tous les couleurs de la même façon, c'est un peu le soucis.

9default Re: Probleme No2 le Ven 20 Mar 2015 - 20:00

Sitka.Aikanara


Membre : Régulier
Membre : Régulier
Je viens de test mon eau du robinet grande surprise .. <0.5 il doit être logiquement à <0.01 non ?

10default Re: Probleme No2 le Ven 20 Mar 2015 - 20:10

azareth


Membre : Accro
Membre : Accro
Oui, je penche pour un test périmé là Smile

11default Re: Probleme No2 le Ven 20 Mar 2015 - 20:42

Sitka.Aikanara


Membre : Régulier
Membre : Régulier
D'accord merci,

Bon bah demain direction magasin acheter des test No2. 😀

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum