Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Grand Pas
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 50
Age : 43
Localisation : Lyon
Emploi : Chargé de clientèle
Date d'inscription : 17/03/2015

default Problème sur plantes naturelles

le Mer 25 Mar 2015 - 18:04
Bonjour à tous,

J'ai besoin de votre aide pour mon aquarium de 3 jours.
Le descriptif est ici :
http://www.forumaquario.org/t120834-notre-premier-aquarium[/url]

Depuis que je suis rentré du travail ce soir, il y a un voile laineux blanc/translucide disséminé à différents endroits de l'aquarium. Sous ce voile, le sol est devenu orange.
Je vous mets les photos :






Je viens de refaire un test de l'eau avec les bandelettes JBL (promis, je vais acheter les gouttes...) :
NO³ : 0 mg/l
NO² : 0 mg/l
GH : 8
KH : 6
pH : entre 7.2 et 7.6
Cl² : 0 mg/l

Par contre, en soulevant le couvercle j'ai remarqué plusieurs choses anormales, des gouttes d'eau sur toute la surface du couvercle et déjà par réflexe, j'ai mis la main dans l'eau, elle est froide (????????). Le niveau d'eau est sur Max. Je ne m'explique pas pourquoi le chauffage s'est arrêté depuis 3 jours cela fonctionnait nickel.
Est-ce que l'eau froide peut expliquer cela ?
Ou est-ce la faute du seul élément non-naturel, le tunnel percé ?

Merci de votre aide.

_________________
Aquatlantis Advance Led 60 54l
Mini Biobox2 + chauffage 75W + Easy Flux 300
avatar
azareth
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 2298
Age : 35
Localisation : haute normandie
Emploi : Geekette sauvage
Date d'inscription : 30/03/2014

default Re: Problème sur plantes naturelles

le Mer 25 Mar 2015 - 19:19
Bonjour !

C'est un peu de moisissure, c'est normal au début d'un bac, ne touche pas Smile

Pour ton chauffage, tu l'as réglé à combien ? Le témoin lumineux s'allume ?
avatar
Grand Pas
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 50
Age : 43
Localisation : Lyon
Emploi : Chargé de clientèle
Date d'inscription : 17/03/2015

default Re: Problème sur plantes naturelles

le Mer 25 Mar 2015 - 19:32
Bonsoir,

Merci pour votre réponse rapide.
J'ai eu plusieurs retours (Bot..c, là où j'ai acheté l'aquarium, un contact voisin et l'animalerie proche de chez moi), c'est pour eux une moisissure. Le Chauffage est reparti je pense que le niveau d'eau était trop haut.
Le problème c'est que dans son logement il est censé y avoir des bagues de serrages et là il bouge si le fil électrique est déplacé.
Petite précision, j'ai omis de nettoyer le sable...

Je viens de faire l'acquisition d'une épuisette et d'un thermomètre. L'eau est remonté à 26°, déjà.

_________________
Aquatlantis Advance Led 60 54l
Mini Biobox2 + chauffage 75W + Easy Flux 300
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum