Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Probleme éclairage T5 le Mer 8 Avr 2015 - 16:43

Gweath


Membre : Nouveau
Membre : Nouveau
Bonjour j'ai acheté un aquarium Aquatlantis 200L d'occasion, les 2 tubes T5 étant vieux et hs je les ai changés avec exactement le même modèle. Le problème c'est que aucun tube ne s'allume.
Faut-il changer autre chose ?
Ballast hors service ?
Starters sur une rampe T5 ?
Quand je bouge légèrement les tubes (hors aquarium) j'entends quelque chose bouger dedans, c'est normal ?
J'ai déjà eu un aquarium mais j'ai jamais été bon question éclairage Sad

Merci d'avance. Smile

2default Re: Probleme éclairage T5 le Mer 8 Avr 2015 - 16:54

pathum


Membre : Occasionnel
Membre : Occasionnel
Bonjour
Pas de starter sur les T5.
Ballast hs ou débranché dedans .
Rampe étanche a ouvrir si possible.

3default Rampe T5 le Mer 8 Avr 2015 - 17:39

Gweath


Membre : Nouveau
Membre : Nouveau
C'est mieux de bricoler le ballast de la rampe, (si j'y arrive) ou de changer la rampe ? (si je trouve la même dimension)
Les tubes sont neufs de ce matin, je me faisais une joie de le voir s'allumer mais non, sa retarde mon installation, zut !

4default Re: Probleme éclairage T5 le Mer 8 Avr 2015 - 18:02

pathum


Membre : Occasionnel
Membre : Occasionnel
C'est selon tes moyens et ta compétence .
A tu les dimensions ou la référence de ton aquarium ? (evasion ,ambiance)

5default Rampe T5 le Jeu 9 Avr 2015 - 15:09

Gweath


Membre : Nouveau
Membre : Nouveau
La rampe est en alu pas facile à démonter voir impossible pour sortir le ballast.
C'est possible que les tubes neufs soit défectueux, c'est comme si quelque chose se trimballait à l'intérieur si vous voyez ce que je veux dire ?

6default Re: Probleme éclairage T5 le Jeu 9 Avr 2015 - 18:38

pathum


Membre : Occasionnel
Membre : Occasionnel
Bonjour
Vas voir ou tu les a achetés pour les faire essayer .

7default rampe t5 le Jeu 9 Avr 2015 - 19:25

Gweath


Membre : Nouveau
Membre : Nouveau
Bon j'ai emmené la rampe et les tubes à mon animalerie. Donc rampe morte, elle a senti le brûlé dans la rampe. J'ai réussi à sortir le ballast de la rampe alu, verdict: La plaque qui fixe celui-ci rouillé et le fameux ballast à moitié ouvert et dans un état lamentable ...
J'ai dû couper les câbles pour sortir le ballast.
Bref je vais commander un ballast.
C'est fournit avec les câbles ?
Merci de m'avoir aidé.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum