Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
clement.fund
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 177
Localisation : la lune
Emploi : lycéen
Date d'inscription : 25/02/2014

default aides plantes

le Sam 11 Avr 2015 - 18:04
bonjour,

depuis peu j'ai introduit une nouvelle plante dans mon aquarium de l'HYGROPHILA DIFFORMIS...
seulement voilà quant elle pousse toutes ses feuilles à la base du tronçons ainsi que celle du milieu de la plante se détachent par pourrissement  :##09: :##09:
petit problème sur le net ils disent que c'est un problème d'éclairage des branches par rapport à la plante...

j'attends vos commentaires et conseils
ps: mon éclairage est deux tubs 54W
avatar
ouioui92612
Conseiller
Conseiller
Masculin Nombre de messages : 4677
Localisation : yvelines
Emploi : c'est secret
Date d'inscription : 08/08/2009

default Re: aides plantes

le Sam 11 Avr 2015 - 18:06
Salut Clément.

2 x 54w, dans l'absolu c'est beaucoup si ton bac fait 100 litres, mais c'est très faible s'il fait 400 litres.
Il va falloir un peu plus de précision ;-)

Modèle des tubes, leur âge, ta hauteur d'eau, engrais ou pas, type de sol, etc, etc.

Et dans tous les cas, tu n'es pas au bon endroit ici, un modo va passer déplacer ton post.

@+
avatar
clement.fund
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 177
Localisation : la lune
Emploi : lycéen
Date d'inscription : 25/02/2014

default Re: aides plantes

le Sam 11 Avr 2015 - 18:20
salut oui-oui

désolé pour le modo :##21:

mon litrage brut est de 240 L
la hauteur d'eau est de 45 cm
les tubes sont âgés de 4 mois
pas d'engrais mis pour une quelconque plante de l'aquarium
le sol est du terrabiotic 10kg avec au-dessus du quartz noir épaisseur 8 cm, j'ai aussi une moustiquaire qui les séparent
température de 24.5°

en espérant avoir donnés tous les conseils importants
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum