Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

OLIERI


Membre : Régulier
Membre : Régulier
Bonjour,

Mon bac est un ancien Juwel (je crois) que j'ai acheté en 2001.
Ses dimensions sont 100x40x53 (212L) et il possède un système intégré sur le côté droit avec 3 bacs : lumière, filtres, pompe.

Il possède une galerie avec 2 tubes T8 25W 75CM et la galerie est posée vers l'avant comme sur les photos ci-dessous.

La pièce où s'emboite le tube T8 du fond vient de se casser, le tube ne s'allume plus.
Je vais réessayer mais je pense qu'il est temps de changer tout ça...si c'est possible car pour le moment j'ai pas trouvé de solution.

Du coup j'ai acheté en attendant de trouver une solution un tube POWER-GLO T8 25W 76cm 25 de diamètre que j'ai placé devant et heureusement qu'à lui tout seul il donne autant de lumière que mes 2 tubes Lumivie utiisés jusqu'ici...mais c'est provisoire, je voudrais remettre un tube au fond pour les plantes du fond.


" />

" />

" />

" />

" />

" />

" />

" />


L'idéal serait une nouvelle galerie mais est-ce possible avec les 3 bacs à droite ???

Si quelqu'un pouvait m'aider à trouver une solution ça m'aiderait car je ne suis pas du tout bricoleuse et je n'ai personne autour de moi pour m'aider à ce niveau ##23 ##23 ##23


Merciiiiiiiiiiii

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum