Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
Vikingore
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : Savoie
Emploi : Technicien de fabrication
Date d'inscription : 05/03/2014

default Plantes en mauvais état !

le Ven 8 Mai 2015 - 14:08
Bonjour,

Mon problème est que la plus part de mes plantes ont l'air "malades", j'ai de la valisneria qui est entrain de dépérir, de l'hygrophila polysperma, qui a des trous dans les feuilles et qui meurt par le bout et un microsorum qui a des points marron sur le dessus de certaines feuilles.

Voilà quelques photos pour mieux montrer le problème

Le microsorum :




L'hygrophila polysperma :



La valisneria qui dépérit :


Voilà j'attends vos réponses pour mieux comprendre ce qu'elles ont !
avatar
clement.fund
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 177
Localisation : la lune
Emploi : lycéen
Date d'inscription : 25/02/2014

default Re: Plantes en mauvais état !

le Ven 8 Mai 2015 - 14:39
Salut

Quel est la température de l'eau, sa dureté,....
ASM tu des escargots?
Quels poissons, crevettes,...
avatar
Vikingore
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : Savoie
Emploi : Technicien de fabrication
Date d'inscription : 05/03/2014

default Re: Plantes en mauvais état !

le Ven 8 Mai 2015 - 14:43
L'eau est entre 24 et 25°, la dureté est de 8-9GH et j'ai des physes, crevettes et Poecilia Wingei
avatar
lapsus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3706
Age : 37
Localisation : Copponex 74
Emploi : technico commercial
Date d'inscription : 14/02/2012

default Re: Plantes en mauvais état !

le Ven 8 Mai 2015 - 14:59
Tu peux mettre un peu d'argile dans le bac ( dose en fonction du volume)
cela fait des miracles et les crevettes vont adorer :##08:

_________________
Cichlid room 2017
--------------------------------------
se lancer avec les Cichlidés nain américains
--------------------------------------
banniere-laquadessavoie
avatar
Tarabiscote
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 558
Localisation : Alsace
Emploi : AVS
Date d'inscription : 28/06/2014

default Re: Plantes en mauvais état !

le Ven 8 Mai 2015 - 15:47
Au niveau éclairage tu as quoi d'installé ?

_________________
Tarabiscote

240L Axolotls
195L Axolotls
- 110L Voile de chine
- 30L Betta


avatar
Vikingore
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : Savoie
Emploi : Technicien de fabrication
Date d'inscription : 05/03/2014

default Re: Plantes en mauvais état !

le Ven 8 Mai 2015 - 15:59
J'ai 2 lampes Dennerle de 11W, je pense pas que le problème soit l'éclairage pour l'hygrophila et le microsorum parce qu'ils poussent plutôt bien.
avatar
Tarabiscote
Membre : Habitué
Membre : Habitué
Féminin Nombre de messages : 558
Localisation : Alsace
Emploi : AVS
Date d'inscription : 28/06/2014

default Re: Plantes en mauvais état !

le Ven 8 Mai 2015 - 16:01
Ok. Je demandais au cas où Wink

_________________
Tarabiscote

240L Axolotls
195L Axolotls
- 110L Voile de chine
- 30L Betta


avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Plantes en mauvais état !

le Ven 8 Mai 2015 - 16:24
Bonjour !

Il faudrait redimensionner tes photos , elles sont trop lourdes , essaie de les mettre en 800px ou 1024 max Smile

Pour le reste , on manque pas mal d'infos ^^

Ton bac a été démarré quand et fait quel volume ?

Apportes tu une fertilisation ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
avatar
Vikingore
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 20
Localisation : Savoie
Emploi : Technicien de fabrication
Date d'inscription : 05/03/2014

default Re: Plantes en mauvais état !

le Ven 8 Mai 2015 - 16:36
Le bac a un peu plus d'un an, il a passé sa "période d'algue", il fait 60L et j'ai qu'un sol fertilisant, je ne rajoute rien
avatar
willshah
Modératrice
Modératrice
Masculin Nombre de messages : 20231
Age : 96
Localisation : Tarn et Garonne
Emploi : éclairagiste pour papillons de nuit nanopabulophobes et diapnophobes
Date d'inscription : 11/03/2010

default Re: Plantes en mauvais état !

le Ven 8 Mai 2015 - 16:55
Essaie d'apporter du potassium

Le moins cher : K2SO4 en poudre à raison de 4,5g/100L

1 c à café rase = 5 g

Les plantes ne se nourrissent pas que par les racines , mais aussi en grande partie par les feuilles une base de Flourish (oligo) et easy carbo (carbone) + le potassium pourrait être un + d'autant que les sols nutritifs s'épuisent en quelques mois :##27:

_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum