Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Plantes en mauvais état ! le Ven 8 Mai 2015 - 14:08

Vikingore


Membre : Nouveau
Membre : Nouveau
Bonjour,

Mon problème est que la plus part de mes plantes ont l'air "malades", j'ai de la valisneria qui est entrain de dépérir, de l'hygrophila polysperma, qui a des trous dans les feuilles et qui meurt par le bout et un microsorum qui a des points marron sur le dessus de certaines feuilles.

Voilà quelques photos pour mieux montrer le problème

Le microsorum :




L'hygrophila polysperma :



La valisneria qui dépérit :


Voilà j'attends vos réponses pour mieux comprendre ce qu'elles ont !

2default Re: Plantes en mauvais état ! le Ven 8 Mai 2015 - 14:39

clement.fund


Membre : Régulier
Membre : Régulier
Salut

Quel est la température de l'eau, sa dureté,....
ASM tu des escargots?
Quels poissons, crevettes,...

3default Re: Plantes en mauvais état ! le Ven 8 Mai 2015 - 14:43

Vikingore


Membre : Nouveau
Membre : Nouveau
L'eau est entre 24 et 25°, la dureté est de 8-9GH et j'ai des physes, crevettes et Poecilia Wingei

4default Re: Plantes en mauvais état ! le Ven 8 Mai 2015 - 14:59

lapsus


Membre : Accro
Membre : Accro
Tu peux mettre un peu d'argile dans le bac ( dose en fonction du volume)
cela fait des miracles et les crevettes vont adorer ##08

5default Re: Plantes en mauvais état ! le Ven 8 Mai 2015 - 15:47

Tarabiscote


Membre : Habitué
Membre : Habitué
Au niveau éclairage tu as quoi d'installé ?

6default Re: Plantes en mauvais état ! le Ven 8 Mai 2015 - 15:59

Vikingore


Membre : Nouveau
Membre : Nouveau
J'ai 2 lampes Dennerle de 11W, je pense pas que le problème soit l'éclairage pour l'hygrophila et le microsorum parce qu'ils poussent plutôt bien.

7default Re: Plantes en mauvais état ! le Ven 8 Mai 2015 - 16:01

Tarabiscote


Membre : Habitué
Membre : Habitué
Ok. Je demandais au cas où Wink

8default Re: Plantes en mauvais état ! le Ven 8 Mai 2015 - 16:24

willshah


Modératrice
Modératrice
Bonjour !

Il faudrait redimensionner tes photos , elles sont trop lourdes , essaie de les mettre en 800px ou 1024 max Smile

Pour le reste , on manque pas mal d'infos ^^

Ton bac a été démarré quand et fait quel volume ?

Apportes tu une fertilisation ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

9default Re: Plantes en mauvais état ! le Ven 8 Mai 2015 - 16:36

Vikingore


Membre : Nouveau
Membre : Nouveau
Le bac a un peu plus d'un an, il a passé sa "période d'algue", il fait 60L et j'ai qu'un sol fertilisant, je ne rajoute rien

10default Re: Plantes en mauvais état ! le Ven 8 Mai 2015 - 16:55

willshah


Modératrice
Modératrice
Essaie d'apporter du potassium

Le moins cher : K2SO4 en poudre à raison de 4,5g/100L

1 c à café rase = 5 g

Les plantes ne se nourrissent pas que par les racines , mais aussi en grande partie par les feuilles une base de Flourish (oligo) et easy carbo (carbone) + le potassium pourrait être un + d'autant que les sols nutritifs s'épuisent en quelques mois ##27


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum