Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Evaporation ou Condensation ? le Lun 28 Jan 2008 - 12:23

ptinemo


Membre : Régulier
Membre : Régulier
Depuis que j'ai changé mes 2 néons je rencontre un petit soucis.

D'habitude le couvercle de mon aqua est toujours fermé, et là avec les 2 nouveaux tubes j'ai beaucoup de condensation et j'ai maintenant de l'eau qui ruisselle sur la vitre extérieur coté droit. C'est pas énorme mais ca tombe par terre.....
Ce week end j'ai donc entrouvert la trappe supérieur du couvercle et l'ai callé pour qu'elle reste comme ça, histoire d'aéré un peu. Depuis que je l'ai ouvert je me rend compte que la condensation à entièrement disparu mais que l'eau s'évapore tres vite, en 2 jours j'ai perdu 1cm d'eau (bac de 117cm sur 37cm). Si mes calcus sont bons ça fait une peu plus de 4 litres....

Avez vous une solution ?
J'ai vu des bricolage avec des petits ventilos.... qu'en pensez vous ?
Toute astuce est la bienvenue

merci

2default Re: Evaporation ou Condensation ? le Lun 28 Jan 2008 - 12:31

DooDoo


Membre : Occasionnel
Membre : Occasionnel
Verifie la temperature de ton eau, parceque d'apres ce que tu dis, on dirait que ton neon chauffe de trop.
##14 C'est un neon d'aquarium?

3default Re: Evaporation ou Condensation ? le Lun 28 Jan 2008 - 12:35

SeibZ


Membre : Accro
Membre : Accro
Tes ballast sont dans le couvercle aussi ???

Le tubes (rien qu'eux) produisent de la chaleur, et en plus l'eau est chauffée. L'évaporation est donc tout à fait normale... Et si ton bac est fermé, c'est normal que ca se condense...

Pour éviter que l'eau coule dans ton bac, il y a un petit bricolage qui peut être réalisé simplement avec un truc en plastique comme on met sous les portes (genre de réglette en plastique souple), en la fixant au silicone dans ton couvercle de manière à ce qu'elle repasse un peu au dessus de la vitre une fois le couvercle remis...

J'essaierai de te faire un schéma quand je serai chez moi si tu veux...

Par contre, pour faire l'appoint d'eau, ne met surtout pas de l'eau du robinet. Pour combler l'évaporation il faut absolument employer de l'eau osmosée.

http://www.jouonslejeu.net

4default Re: Evaporation ou Condensation ? le Lun 28 Jan 2008 - 12:44

Jérome26


Aquariophile averti
Aquariophile averti
@ptinemo a écrit:Depuis que je l'ai ouvert je me rend compte que la condensation à entièrement disparu mais que l'eau s'évapore tres vite, en 2 jours j'ai perdu 1cm d'eau (bac de 117cm sur 37cm).

Ben c'est pratique ! Ca te permet de faire des changements d'eau tout les jours ! ##05
Personnellement sur un bac de 540 litres (complètement ouvert), je perds environ 1cm par jours, soit une dizaine de litres.
Il y a juste à combler le manque et fini les changements d'eau (ou presque ! ##08).

5default Re: Evaporation ou Condensation ? le Lun 28 Jan 2008 - 14:03

ptinemo


Membre : Régulier
Membre : Régulier
doodoo : oui bien sur que ce sont des tubes aqua : a l'avant osram biolux 965 et arrière flora glo
Eau à 26°c

seibz : oui balast dans couvercle
photo du couvercle avec balast tout en bas de mon post
http://www.forumaquario.org/materiel-et-decor-f17/changement-galerie-eclairage-t11476.htm
Ah oui je veu bien un petit shéma stp,

jérome26 : oui sur un 540 ouvert ca peu passer mais la avec le couvercle ca fait moche de voir le bas du couvercle, du vide et ensuite le niveau de l'aeu. Enfin à mon gout.
Mais il est vrai que pour les changements d'eau c'est super pratique ça...

6default Re: Evaporation ou Condensation ? le Lun 8 Fév 2010 - 19:04

raurak1


Membre : Nouveau
Membre : Nouveau
Bonjour moi aussi j'ai le meme prob que toi je viens d avoir mon 120 ltres et je perd de l'eau env.5mm par jour moi ca me dérange pas mais le meuble en dessous oui pourtant j enleve les couvercle dessus pour eviter la condensation mais ca change rien, perso j'ai une pompe interne et je l ai diriger a 45 deg vers le bas mais ca change toujours rien je pense que la meilleure solution et de faire une petite rigole comme dis plus haut je vais essayer je redonne des news a plus

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum