Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Rampes à leds ou non ? le Lun 18 Mai 2015 - 10:58

Cory29


Membre : Accro
Membre : Accro
Bonjour,

Je me permets de transférer ici ma question de la section algues car je n'ai pas eu de réponses.
En deux mots, mon bac équipé de 2 tubes T5 de 54W (RIO 400) a bientôt 15 mois. Le ratio est de 1 watt pour 3 litres, donc faible. J'ai toujours eu des algues vertes dans ce bac, c'est un combat de tous les jours et un gros nettoyage chaque semaine car beaucoup de déchets organiques.

N'ayant pas acheté ce bac pour cultiver des algues, je n'arrive pas à me décider aujourd'hui.
- soit j'arrête car je ne vois pas l'intérêt de continuer,
- soit je rachète 2 autres tubes en espérant une amélioration mais je n'y crois plus,
- soit j'installe sur ma rampe Juwel, qui me servira uniquement de support, 2 rampes à leds EASY LED, lesquelles me fourniraient en théorie 160W au lieu des 108W actuellement, soit 1W pour 2 litres.

Je privilégie pour l'instant cette dernière solution mais çà demande un investissement important (perdu si j'arrête dans un an en cas d'échec). Car en plus de ces 2 rampes qui risquent de booster mes plantes, il me faudra probablement "investir" dans un système à CO2. Je compte également installer un système simulant le lever du jour mais difficile à trouver pour une rampe de 145 cm.

Donc un budget conséquent à engager pour un résultat très incertain.

Des avis ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum