Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Lancement aquarium 60L en eau le Lun 18 Mai 2015 - 22:42

gotgotobe


Membre : Nouveau
Membre : Nouveau
Bonjour à tous,

J'ai fait l'acquisition d'un aquarium fluval fresh équipé 58L brut, il y a 2 semaines, qui es maintenant en eau et planté, j'ouvre donc ce sujet pour avoir des conseils concernant les étapes de lancement, pour les test de l'eau et concernant des algues blanches qui viennent de faire leur apparition

Petit récapitulatif

Concernant les équipements :

- Eclairage LED : 84 Led / 8 W / Lumens / 321 lm / 7800 K
- Filtration : Fluval 106 / 550L/H
- Chauffage : 50w
- Diffuseur CO2 : http://www.aquariumdudiscus.fr/300-quantum-edition-speciale-electrovanne-minuterie-c2x11381054

Concernant la décoration :

- Sol : Substrat de fond actif ( SCAPER'S SOIL 8L )
- 2 racines de mangroves ( bouilli et nettoyer )

Concernant les plantes :

- Anubias Barteri Nana var petite
- Eleocharis Acicularis
- Hemianthus Callitrichoides Cuba

Donc l'aquarium es en eau depuis maintenant 1 semaine et demi, j'ai acheté JBL pro scan pour effectuer les test de l'eau, mais les test sont trop variables donc inexploitable

Dernier test :



J'effectue des tests tous les jours, et les résultats varient d'un jour à l'autre, donc j'aimerais avoir votre avis pour la malette JBL que j'aimerais acheter en remplacement : http://www.truffaut.com/produit/set-de-test-combi-pour-eau-d-aquarium-set-plus-nh4/108727/25302

J'ai un petit problème d'algue enfin si je me trompe pas, une sorte de mucus blanchâtre assez épais c'est formé sur les racines uniquement, cela fait maintenant 1 semaine. Que dois-je faire ?

Concernant l'évaporation de l'eau quotidienne, qu'es que je dois faire pour réajuster le niveau ?  

Concernant la population de l'aquarium j'aimerais y mettre des crevettes et quelques petit poisson si possible !

Merci d'avance pour vos réponses qui éclaireront j'espère mes nombreuses questions !

Quelques photos de l'aquarium :



2default Re: Lancement aquarium 60L en eau le Lun 18 Mai 2015 - 23:03

lilly57


Membre : Habitué
Membre : Habitué
##20 Bonjour.

Joli début.
Tu peux compenserl'evaporation en rajoutant de l'eau mais ne pas effectuer de changement avant la fin du cyclage.
La mousse blanche sur ta racine est normal au démarrage et disparaitra avec le temps ou tes futurs pensionnaires.
Pour la malette, regardes ci-dessous mais il te faudra le test GH en plus.

http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html

3default Re: Lancement aquarium 60L en eau le Lun 18 Mai 2015 - 23:56

willshah


Modératrice
Modératrice
@lilly57 a écrit: ##20 Bonjour.

Joli début.
Tu peux compenserl'evaporation en rajoutant de l'eau mais ne pas effectuer de changement avant la fin du cyclage.
La mousse blanche sur ta racine est normal au démarrage et disparaitra avec le temps ou tes futurs pensionnaires.
Pour la malette, regardes ci-dessous mais il te faudra le test GH en plus.

http://www.zone-aquatique.com/Malette_CombiSet_Test_-_set_JBL-p10473.html


Bonjour !

...avec de l'eau oui ^^...mais osmosée ou très faiblement minéralisée comme la Mont Roucous sous peine de modifier à la longue les paramètres Wink

La "mousse" blanche a de fortes chances d'être une moisissure qui disparaîtra effectivement ...as tu fait bouillir ta racine avant introduction dans le bac ?

Pour tester l'eau , dans un premier temps, procures toi le JBL NO2 (pour suivre l'évolution de ton cyclage)...par la suite tu auras besoin de pH6/7.6 - NO3  (les 3 en test complet) + recharge GH et KH que tu peux trouver Là

La malette est très jolie, mais le test pH 3/10 manque de précision, et le test Fe est inutile. ^^

 En prenant les tests complets pour pH, NO2 et NO3 + rech GH et KH (qui n'ont pas d'échelle colorimétrique) tu n'achètes que les tests dont tu as réellement besoin Smile


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

4default Re: Lancement aquarium 60L en eau le Mar 19 Mai 2015 - 22:44

gotgotobe


Membre : Nouveau
Membre : Nouveau
Bonjour,

Merci beaucoup pour vos réponse qui m'ont permis d'avancer un peu dans mes nombreuses questions !

Pour commencer j'ai été acheté les test gouttes qui sont vraiment plus précis

Voici les résultats :

- Température : 24°
- PH : 7
- KH : 4,5
- NO2 : 0,1 mg/l
- NO3 : 1 mg/l


Je vous reporterais les résultats des jours suivants pour voir l'évolution du cycle, en espérant qu'il ne soit pas encore passé ! ##06

Concernant les racines, elles ont bien été bouillies avant insertion, je crois que ces fameuses algues se réduisent petit à petit.

Concernant les test es qu'on peut les effectué n'importe quand dans la journée, où des moments spécifiques sont conseillés ?

Merci à vous ##05

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum