Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

Tyrhades


Membre : Habitué
Membre : Habitué
Bonjour à tous,


Je monte mon premier vrai aquarium, j'ai quelques connaissances mais pas suffisamment. J'ai fait l'acquisition d'un Fluval (le Roma je crois) d'occasion de 240 litres net. Il est en excellent état, quasi aucune griffure... Bref.
Avec il y a un filtre externe Fluval 305 (qui fonctionne je l'ai vu tourner). Il y a 2 compartiments "verticaux", un support où on trouve plusieurs éponges relativement longues, placées donc à la vertical. Et l'autre compartiment, 3 blocs empilés ! Il y a des bouchons blancs en céramiques dans l'un des compartiments (qu'on doit mettre tout en-dessous ça j'ai bien vu), les 2 autres compartiments sont pleins de charbon...


J'ignore totalement ce que je dois en faire. Dans le tutoriel il est marqué "Vous pouvez utiliser le charbon durant 3 ou 4 jours lorsque votre eau est trouble ou après un traitement médicamenteux." Donc j'imagine que je dois retirer le charbon, complètement ?
Enfin les bouchons céramiques ont minimum 2 ans, peut-être bien +, j'ignore si ça reste efficace longtemps, est-ce que je dois les changer svp ? Est-ce que je devrais pas laisser un seul compartiment de charbon, celui du milieu, et remplir (à fond ou presque ?) celui du dessus avec des ouates ?



Etant donné que le filtre a quelques années j'aurais simplement aimé savoir s'il y avait un moyen de contrôler sa "puissance", il fonctionne mais suffisamment bien, ça, je l'ignore. Je l'ai démonté, nettoyé, vérifié le joint etc tout est nickel mais le moteur peut être fatigué je suppose.


Dernière question et j'arrête de vous embêter Very Happy
En chauffage j'ai du Fluval Tronic 300W, une sorte de tube... j'ai vu sur 2 forums anglais des personnes qui se demandaient si on pouvait le poser simplement comme ça dans l'aquarium, parce qu'il n'y a pas de cache (plastique) ! Est-ce que ça risque quelque chose, même si je l'éloigne de quelques centimètres de la vitre, des plantes, du sable, il reste les poissons, ça peut être dangereux selon vous ?

Merci à vous, en vous souhaitant une bonne soirée ##06

Benji


Fondateur
Fondateur
Hello,

Bienvenue à toi sur ForumAquario et dans l'univers de l'aquariophilie Wink

Concernant le charbon de ton filtre, tu peux effectivement le retirer. Conserve l'emplacement pour un matériaux plus intéressant (ouate ou mousse pour la filtration mécanique, céramique pour la partie biologique).

Tu peux changer complètement les céramiques au passage. Tu repartira avec un support propre et poreux pour ton nouveau bac. Pour information, c'est grâce à leur porosité qu'elles font office de support bactérien : les bactéries s'y nichent à l'intérieur.

S'agissant du chauffage, pas de problème pour le plonger dans l'eau complètement, c'est fait pour Wink Il n'y a pas de risque particulier pour les poissons.

Dispose bien sur ton sol une couche de substrat (3 cm), recouverte du gravier / sable de ton choix (3 / 4 cm). Il existe aussi des sols dits "complet" qui emplissent les deux fonctions à la fois (plus onéreux).

A bientot ##27

Cordialement, Benji


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

Tyrhades


Membre : Habitué
Membre : Habitué
Salut, merci pour l'accueil chaleureux et pour ta réponse !

Par contre j'ai 3 petits compartiments pour le filtre en + du grand support avec les éponges, donc céramique + ouate admettons mais j'en laisse un vide après, je ne mets pas de charbon ?

willshah


Modératrice
Modératrice
Bonjour !

Non , le charbon n'est utile qu'après un traitement médicamenteux, pour en éliminer les résidus Wink

Tu gagnerais à remplir tous tes paniers de céramiques avec la plus grande surface de colonisation possible , MicroMec, SintoMec , SubstratPro par ex...tu n'es pas obligé de mettre les 3 ^^...dans le sens de circulation de l'eau, tu mets d'abord les "nouilles " SintoMec, puis le MicroMec, donc céramiques dans tes 3 paniers, et tu gardes juste les mousses blanches verticales que tu remplaces pour repartir sur du propre/neuf

(Je mets des céramiques de diamètre différent pour aller du plus gros au plus petit ^^)



Pour vérifier le débit réel: pour que ce soit significatif, il faut être dans les conditions réelles d'utilisation , donc pas à vide mais avec les masses filtrantes en place (une fois qu'elles seront chargées , il y aura une petite perte supplémentaire de débit.)

Tu mets l'aspiration du filtre dans un bac d'eau (baignoire ^^) le rejet dans un seau ou bidon d'au moins 20L de contenance, tu démarres filtre et chrono sur 1mn, et tu stop ton filtre...il ne te reste plus qu'à mesurer la quantité d'eau rejetée en 1mn et un petit calcul te donnera le débit réel en L/H Wink

à la base , ce filtre est donné pour un débit de  1000L/H (16.6L/mn)

Qu'est ce que tu as comme éclairage sur ce bac ? nombre de tubes T5 ou T8, puissance en W ?


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Tyrhades


Membre : Habitué
Membre : Habitué
Bonjour Willshah,

Ok pour les céramiques, je vais acheter ça cet après-midi merci pour le conseil ! Smile Je changerai les éponges (enfin la mousse...) aussi, elle était noire de chez noire, je peine trop à les récupérer, donc poubelle malheureusement.
Je vais me trouver de quoi faire le test pour le filtre externe je n'ai pas de baignoire mais je vais me débrouiller, après le calcul est tout simple à faire effectivement. Smile

Concernant l'éclairage, les tubes sont en mauvais état, et datent de plusieurs années, ce sont des 105cm, je n'en ai pas parlé parce qu'il faut impérativement les changer. Je comptais partir sur des T5 Juwel, 1 High Lite Day et 1 High Lite naturel, des 54W. ça fait entre 2 et 3W par litre, j'ignore si c'est optimal mais de ce que j'ai vu sur les forums ça devrait être bon ... ? Smile

willshah


Modératrice
Modératrice
Euh...en 105cm, ce serait pas plutôt des T8 en 38W tes tubes ?

On compte un ratio de 1W/2L (voire 1W/L pour plantes gazonnantes et/ou gourmandes en lumière , mais il faut suivre avec la fertil , CO2 etc..)

Si tu veux mettre plus de W, il faut :

- soit virer non seulement les vieux tubes mais le ballast actuel et partir sur du T5 (ballast + tubes)

- soit, si ton ballast actuel fonctionne, remplacer tes tubes par ça ou ça ET rajouter un ballast pour 1 ou 2 tubes supplémentaires en T5.

ça se fait très bien, on a des tutos pour ça.

Tout dépend de ton projet pour ce bac et de la population visée su tu as déjà une idée Wink


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Tyrhades


Membre : Habitué
Membre : Habitué
Alors pour la population je ne veux pas me limiter (strictement) à un biotope précis, mais orienté amazonien, après je regarde beaucoup les fiches et conseils pour chaque poissons pour éviter de faire n'importe quoi.

https://ca-en.hagen.com/Aquatic/Lighting/Fluorescent-Bulbs/A1629
http://www.floraquatic.com/tube-fluorescent-aqua-glo-t8.html

Voilà mes 2 tubes actuels, ce sont donc bien des T8 mea culpa.

Donc je suppose qu'en les remplaçant par 2 autres T8, ça ne sera pas suffisant puisque ça fera du 1W/3L ... Quelle est la meilleure solution du coup ? je vois pas comment démonter les ballast de mon aquarium, le câble passe à l'intérieur du capot en plastique apparemment. Mon aquarium est un Roma 240 si ça peut aider mais...

Et je ne vois comment fixer un second ballast, il n'y a pas vraiment de place ! Les tutoriels que je trouve semblent destinés à un modèle d'aquarium spécifique à chaque fois...

Il n'y a pas une autre solution mh ? :/

Edit : Surtout que je n'ai pas de perçeuse, parce qu'apparemment c'est indispensable...

Tyrhades


Membre : Habitué
Membre : Habitué
Je ne veux pas m'imposer mais je dois aller à l'animalerie dans les 2-3h qui arrivent j'aurais besoin d'une réponse... Je ne trouve personne ayant une perceuse dans mon entourage ou mon immeuble (je suis étudiant, je cotoie donc des étudiants et... personne n'a le matos). J'ai des vis, un marteau, des tournevis en pagaille, des clefs... Mais pas de perceuse !

Peut-on fixer ce Ballast 2x54W (donc 105cm, ce qu'il me faut) http://www.zone-aquatique.com/Ballast_T5_Glomat_-_2x54_W-p11812.html sans perceuse ou est-ce obligatoire, j'ai beau lire tous les avis/commentaires, personne ne le dit, et je ne trouve pas de notice en ligne donc... :/

Sinon 1W/3L est-ce vraiment si gênant ? N'y a t-il pas certaines plantes qui s'en accommoderont ? :/

willshah


Modératrice
Modératrice
Si tu rajoutes un ballast, il sera extérieur au bac (derrière ou dessous selon la longueur de cable) pas sous le capot

Jette un oeil ICI pour le principe.

Tes nouveaux tubes seront fixés par les clips aux tubes "d'origine"



_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Tyrhades


Membre : Habitué
Membre : Habitué
Merci beaucoup pour la photo willshah ! J'ai compris le principe, le souci c'est + l'endroit où je dois fixer le tube en fait, je n'ai pas la place au niveau du capot, photo ci-jointe...






Sinon je suppose que je ne fixe pas le tube sous le capot, mais dans le vide, et qu'il y a des "clips" pour que ça tienne sur les extrémités de l'aquarium. Le capot n'est pas très large malheureusement...

Ça me paraît délicat tout ça parce que j'ignore si ça va tenir correctement. J'ai vu que même pour 1W/3L, le résultat pouvait être meilleur si on prend des tubes avec un maximum de Lumen et de bons réflecteurs + de bons réflecteurs pour augmenter le flux lumineux de 20 à 30% de ce que j'ai lu à plusieurs endroits. Qu'en pensez-vous ? Certaines plantes sont peut-être légèrement moins gourmandes en termes de lumière aussi j'imagine. Parce que 50€ le ballast + le T5 ça alourdit encore le budget donc si je pouvais procéder comme ça Very Happy car j'ai prévu un bon budget, je sais que l'aquariophilie n'est pas une passion "gratuite", loin de là, m'enfin c'est une bonne 60aine d'euros que je peux mettre ailleurs.


Edit : Sur les 2 côtés du capot en photo il y a 2 grandes plaques NON RIGIDES (en pvc peut-être je l'ignore), inconcevable de mettre un tube dessus, elles peinent à tenir si elles sont mal calées sur les bords de l'aquarium alors... Sad

Et casser la partie noire en plastique au milieu de mes 2 tubes... pas confiance ! Je trouve le capot assez proche de la surface de l'eau, les douilles sont étanches je suppose bien mais le reste...



Dernière édition par Tyrhades le Mer 20 Mai 2015 - 15:40, édité 1 fois

willshah


Modératrice
Modératrice
Les fixations se présentent comme ça :



Pour le remplacement de tes tubes actuels, regarde les liens que je t'avais mis plus haut , pour ma part je tourne avec les Lumivie blanc net Smile


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Tyrhades


Membre : Habitué
Membre : Habitué
Mmmh ok je vois, merci ! Où se procurer ce genre de fixations s'il te plaît ? Ça semble être la meilleure solution envisageable. Smile

Sinon pour toi 80W + les réflecteurs (donc une petite centaine de watts au final si je dis pas de bêtises...) on passe quand même à un rapport inférieur à 2,5L pour 1W, vraiment insuffisant ? (pardon d'insister ##06 )

willshah


Modératrice
Modératrice
Bon...j'arrive un peu tard mais de temps en temps je dois aller bosser   ##06

Je me suis creusée pour retrouver le lien d'un rajout de tube sans perçage puisque apparemment les étudiants n'ont pas de perceuse Razz

Voilà "la chose":

http://www.forumaquario.org/t44433-josephine-la-bricole-a-installer-son-2eme-neon?highlight=jo+la+bricole

Si tu ne peux pas augmenter ton éclairage il faudra faire un choix judicieux de plantes se contentant d'un éclairage faible...anubias, certaines cryptocorynes etc...

Les réflecteurs n'augmentent pas la puissance de tes tubes, si tu as 80W tu auras toujours 80W ^^ ils permettent juste de rediriger/renvoyer plus de lumière vers l'eau.

Alternative aux réflecteurs : tapisser le couvercle de Foylon (magasins de culture indoor ^^) outils nécessaires : doigts, cutter, silicone


_________________


72L crs/cbs---45L  ---45L Blue pearl
Cube 15L puis 20L sp green---20L Red cherry---120L Tanganyika




« La minorité a ceci de supérieur à la majorité qu'elle comprend un nombre inférieur d'imbéciles. »
Léo Campion

Tyrhades


Membre : Habitué
Membre : Habitué
J'ai encore cherché cet après-midi mais je n'ai pas trouvé quelqu'un ayant une perceuse dans mon entourage, j'ai un peu honte mais bon, c'est comme ça tant pis ##06

Bon je vois que la personne coince tout bêtement 2 équerres sous le tube d'origine si je ne dis pas de bêtise et les clips sont vissés sur l'équerre donc ça tient... une astuce vraiment sympa et toute bête mine de rien ! Maintenant il me faut un ballast, ça coûte quand même près de 50€ avec les douilles mais il faut savoir ce qu'on veut ! Merci willshah !

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum