Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Paranoïa ou dysfonctionnement ? le Mer 20 Mai 2015 - 22:49

ManRen


Aquariophile averti
Aquariophile averti
Bonsoir,

Je souhaiterais avoir vos conseils pour mes deux bacs.

1. Le 54 L nets
- Filtre eheim classic 2215 full billes de céramique et perlon
- Rampe Led Lumivie 11 W - 7500 K• - Eclairage de 12h30 à 22h30
- Chauffage 50 W non allumé pour le moment
- Sol : graviers arrondis noirs Dennerle avec boulettes d'engrais un peu partout
- Plantes : anubia diverses + cerato + cryptocorynes
- Date de mise en eau : 01/03/2015 avec 70% eau osmsosée et 30% eau du robinet
- Ajout de 54 gr de tourbe en granulés JBL tormec activ ce soir, le 20/05
- Paramètres pris ce soir avant introduction de tourbe : PH : 7,4 / GH : 5 / KH : 5 / NO2 : 0,025 / NO3 : 0
- Population : que des cagouilles pour le moment
- Changements d'eau de 10% toutes les semaines avec 70% eau osmosée et 30% eau du robinet

Alors déjà je trouve bizarre que KH = GH et aussi que les NO3 soient à 0.
Mais mon soucis ce sont des filamenteuses un peu partout, que j'enlève à la main.
J'ai également énormément de crottes d'escargots que je n'arrive pas à toutes siphonner lors des changements d'eau.
Auriez-vous une idée d'où elles peuvent venir car j'ai l'impression qu'il y en a de plus en plus ##23

Quelques photos :













2. Le 20 L nets

- Filtre : Eheim pick up full billes de céramique
- Rampe : Rampe Led Pro Z - Eclairage de 12h30 à 22h30
- Chauffage 25 W
- Sol : Quartz fin noir Zolux
- Plantes : hygrophila, anubia et cerato
- Date de mise en eau : 26/04/2015 avec 100% Volvic
- Population : que des escargots pour l'instant
- Paramètres au 17/05 : PH : 7,4 / GH : 4 / KH : 4 / NO2 : 0,2 / NO3 : entre 1 et 5
- Changements d'eau : aucun car en cycle

Ici le soucis est que j'ai mis le filtre à fond et la cerato située dans le rejet brunie, le reste non.
Est-ce normal?






Merci à tous pour votre aide précieuse et bonne soirée / nuit Smile

2default Re: Paranoïa ou dysfonctionnement ? le Jeu 21 Mai 2015 - 14:27

walioun


Conseiller
Conseiller
Bonjour,

C'est quoi, exactement, tes escargots, car le "crottes" blanches me font penser à des œufs !...

3default Re: Paranoïa ou dysfonctionnement ? le Jeu 21 Mai 2015 - 14:29

ManRen


Aquariophile averti
Aquariophile averti
Salut Smile

Quelles crottes blanches ? ##22

J'ai des planorbes, des physes et des mélanoïdes.

4default Re: Paranoïa ou dysfonctionnement ? le Jeu 21 Mai 2015 - 14:43

walioun


Conseiller
Conseiller
@ManRen a écrit:Salut Smile

Quelles crottes blanches ? ##22

J'ai des planorbes, des physes et des mélanoïdes.

Les "trucs" blancs au fond de l'aquarium, collés sur les vitres.

Mais si tu n'as pas de neretines, ce ne peut être leurs œufs !... ##17

5default Re: Paranoïa ou dysfonctionnement ? le Jeu 21 Mai 2015 - 14:44

ManRen


Aquariophile averti
Aquariophile averti
Mais je n'ai pas de "trucs" blancs au fond !

6default Re: Paranoïa ou dysfonctionnement ? le Jeu 21 Mai 2015 - 15:50

walioun


Conseiller
Conseiller
@ManRen a écrit:Mais je n'ai pas de "trucs" blancs au fond !

Moi je me suis basé sur TA photo :


Et sur ces trucs blancs Exclamation Question

7default Re: Paranoïa ou dysfonctionnement ? le Jeu 21 Mai 2015 - 16:59

ManRen


Aquariophile averti
Aquariophile averti
Si c'est le truc blanc au milieu c'est rien du tout, surement un effet de la photo ##17

8default Re: Paranoïa ou dysfonctionnement ? le Dim 24 Mai 2015 - 19:03

ManRen


Aquariophile averti
Aquariophile averti
Bonsoir,

Quelqu'un aurait un petit conseil ? ##21

Merciiiiii !

9default Re: Paranoïa ou dysfonctionnement ? le Lun 25 Mai 2015 - 10:05

sympho04


Membre : Accro
Membre : Accro
Salut,

Alors pour reprendre ton titre,je dirais un peu de paranoia... ##17

Non,à part quelques filamenteuses,rien d'alarmant ...

GH et KH (bien que parfois ça arrive)ne sont pas forcément egal,il se peut que

ton GH soit de 5.2 et ton KH de 4.8 par exemple.

En ce qui concerne tes NO3 ,je crois que ton bac est assez récent,ça devrait

un peu monter avec l'age et un peu de population ##08

10default Re: Paranoïa ou dysfonctionnement ? le Lun 25 Mai 2015 - 12:01

ManRen


Aquariophile averti
Aquariophile averti
Salut Smile

Merci pour ton aide Wink

Oui je cède souvent à la paranoïa mais je n'ai pas envie de voir les filamenteuses d'étendre un peu partout dans le bac ##18
Je suis d'accord avec toi pour le GH et le KH mais comme je teste en gouttes, je ne peux pas avoir la précision de la virgule !
Oui le bac a été mis en eau le 1er mars !
Dans deux semaines, je devrais intégrer les habitants donc j'espère que ça fera remonter le taux de NO3 et que les algues diminueront.

Pour toi, le taux de NO3 à 0 serait responsable des algues ? C'est juste pour mon info perso Smile

11default Re: Paranoïa ou dysfonctionnement ? le Mar 26 Mai 2015 - 13:23

ManRen


Aquariophile averti
Aquariophile averti
Bonjour,

Petit up #02#

@ManRen a écrit:Pour toi, le taux de NO3 à 0 serait responsable des algues ? C'est juste pour mon info perso Smile

12default Re: Paranoïa ou dysfonctionnement ? le Sam 30 Mai 2015 - 11:40

sympho04


Membre : Accro
Membre : Accro
Re,

Non,je suis à 0-0.4 pour mes nitrates et pas de filamenteuses ! ##17



Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum