Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
loic
Invité

default long fil marron / vert

le Dim 17 Avr 2005 - 19:49
Bosoir, alors j'ai des algues marron vert en forrme de fillament qui pousse sur mes plante!

comment s'en débarrasser?
Merci
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: long fil marron / vert

le Dim 17 Avr 2005 - 19:54
Cela doit être des algues filamenteuses. Malheureusement pour toi les poissons ne les apprécies guère, il faudra donc les enlever à la main.
Par contre il faut commencer par trouver la source du problème, depuis combien de temps ton aquarium est-il en marche ? fais tu des changements d'eau réguliers ?

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: long fil marron / vert

le Dim 17 Avr 2005 - 19:58
Bonjour loic,

Pourrais tu nous donner les paramètres de ton eau et détailler ton éclairage? (watt, durée d'éclairage, age des tubes)

@+ Wink

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
loic
Invité

default Re: long fil marron / vert

le Dim 17 Avr 2005 - 20:33
mes nitrate sont à 50 c'est tout ce que je sais!

tube 18W / 100L et 10/J

merci de vos réponse
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: long fil marron / vert

le Dim 17 Avr 2005 - 21:09
50 c'est trop. Et lorsqu'il y en a trop les algues prolifèrent.
Pour les faire baisser il faut faire régulièrement des changements d'eau et bien planter ton aqua.
Car ce que les plantes "mangent" c'est ce que les algues n'auront pas ...

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

avatar
zézè
Membre : Régulier
Membre : Régulier
Nombre de messages : 215
Age : 37
Date d'inscription : 28/01/2005

default Re: long fil marron / vert

le Lun 18 Avr 2005 - 10:11
tu dois changer 10% d'eau toutes les semaines!

_________________
zézè
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: long fil marron / vert

le Mar 19 Avr 2005 - 17:29
Plus de 10%;à ce taux là,c'est dangereux pour la vie des poissons...
Ciao!!!
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: long fil marron / vert

le Mer 20 Avr 2005 - 9:11
Juventino, ça dépend aussi de la teneur en nitrates de son eau de conduite ...

Oulà, j'avais pas fait attention au tube non plus, 18 W ce n'est pas assez pour 100 L. Il faut environ 1 W pour 2 L ... Confused

Donc là, nitrates + éclairage insuffisant = mélange magique pour une prolifération d'algues.

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: long fil marron / vert

le Mer 20 Avr 2005 - 10:28
De toutes façons,son eau n'est pas bonne dans le bac.....
A part faire un cangement d'eau,je ne vois pas...
Les changements,c'est chaque semaine....
Ciao!!!
avatar
Benji
Fondateur
Fondateur
Masculin Nombre de messages : 12092
Age : 28
Localisation : Nantes 44
Emploi : Etudiant / Entrepreneur
Date d'inscription : 24/01/2005
http://www.aquariophilie.dafun.com

default Re: long fil marron / vert

le Mer 20 Avr 2005 - 13:06
Un taux de 50mg/l en nitrate c'est beaucoup, mais pas énorme!

Il ne faut donc pas faire de trop gros changement d'eau non plus... Wink

_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: long fil marron / vert

le Mer 20 Avr 2005 - 14:56
Si,c'est balèze comme taux....
Ciao!!!
avatar
statoo
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 1668
Localisation : Vienne (38)
Emploi : Imagine Développement
Date d'inscription : 06/02/2005
http://www.betta-splendens.net

default Re: long fil marron / vert

le Mer 20 Avr 2005 - 15:38
oui mais certains on des taux très élevés dans les conduites ... les changements d'eau ne serviront pas à faire baisser le niveau de nitrates dans ces cas là (enfin du moins pas le changements avec de l'eau du robinet ... )

Donc pour commencé, loic, il faudrait tester l'eau du robinet et si le taux en nitrates de celle ci est elevé, faire ses changements d'eau avec de l'eau osmosé.

Steph

_________________
240 L *2, 150 L, 54 L, 30 L, 20 L, 15 L

loic
Invité

default Re: long fil marron / vert

le Mer 20 Avr 2005 - 18:24
J'ai testé mon eau de conduit comme vous me l'avez dit, les nitrates sont à 25!
Comment faire donc? Rolling Eyes
avatar
Juventino
Membre : Accro
Membre : Accro
Féminin Nombre de messages : 7912
Age : 58
Localisation : Nice
Emploi : Enseignante
Date d'inscription : 20/03/2005
http://www.lecolebuissonniere.eu

default Re: long fil marron / vert

le Jeu 21 Avr 2005 - 9:35
T'es bon pour l'eau osmosée....
Ciao!!!
adsofts
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 1
Localisation : Livry Gargan
Emploi : Développeur informatique
Date d'inscription : 06/03/2014

default Re: long fil marron / vert

le Jeu 6 Mar 2014 - 21:42
Bonsoir à tous.
Désolé de déterrer ce vieux post mais c'est la meilleure réponse que j'ai obtenue à mes recherches Google.

Alors moi aussi je me retrouve avec ces fameuses algues qui ressemblent plus à des cheveux très fin et marron qui s'accroche aux plantes et au tuyau de filtration.

J'ai bien compris que le problème vient de l'eau, mais les valeurs qui vous annoncez semblent très loin de celle que je viens de tester, du coup, je voulais m'assurer de la marche à suivre auprès de personnes plus expérimentées que moi.

Pour commencer, je fais un redémarrage sur cet Aquarium (j'ai dû le vider pour un déménagement récent, tous les poissons étant dans l'aquarium de nursery qui malheureusement est petit, je voudrais donc régler rapidement le problème)

C'est un 300L éclairé par 2 T5 de 54W chacun.
Le remplissage à eut lieu il y à 3 semaines avec 50% d'eau de conduite et 50% d'osmosée.

Voici les résultats que j'obtiens avec un Laborett de TretraTest:

GH: 24.92
KH : 14.24
Ph : 8
No2- : < 0,3mg/l
Concentration CO2 : 4,0

Qu'en pensez vous svp ?
Merci pour votre aide.
Cdtl
Adsofts
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum