Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 3]

1default Et encore un RSM 130 :) le Mer 3 Juin 2015 - 23:09

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

Je suis désolé de ne pas varier les nouveaux post mais si si c'est Encore un RSM 130 qui se lance ...

On m'a gentiment donné un RSM 130 suite à l'arrêt de ce loisir d'une vieille dame donc je n'ai pas pu refuser cela sachant que je possède déjà 4 aquariums .. donc un de plus ou un de moins Smile au point ou j'en suis autant y aller Smile

Alors c'est un RSM 130, je possède :

- 2 écumeurs : celui d'origine et un Tunze 9002
- 2 Pompes d'extraction d'eau : 1200 et 1000 l/h
- 1 pompe de brassage Hidor Koralia 1 - 1500l/h
- 1 pompe de brassage Newave 800 a 1600l/h
- 1 Media basket InTank avec 3 etages
- 1 Surface Skimme Red sea
- 1 Chauffage
- Tubes de lumiere fourni (je pense et peut etre changé) d'origine avec l'aquarium.
- Marine Lab
- Malette Aquascience
- 2 Sacs avec de la ceramique
- 2 Sacs avec des espèces de boules noires en plastiques avec des genre "d'ailette"
- 1 Sac de perlon (genre de coton)
- Et une tonne de boite produits, nourriture, sel, testeurs etc etc etc

Le but etant d'en faire un recifal avec PVs, un peu de sable de corail, quelques coraux mous et 2-3 poissons genre 1 couple de nemo.

J'ai donc plusieurs questions a vous poser :

A l'arrière de l'aquarium j'ai la zone technique divisée en 3.
Dans la zone la plus a droite j'ai vu qu'on pouvait mettre le media basket et a coté l'écumeur tunze 9002.

Dans la zone du milieu, le chauffage et dans la zone la plus a gauche, 2 pompes d'extration.

Ma question est : Es ce que je dois utiliser les filets de ceramique et ceux avec les espèces de balle noire en plastique + le perlon ?
Voila en gros meme après avoir lu plusieurs livres et le manuel c'est assez confus. Le manuel dit d'utiliser la ceramique et du charbon actif et les livres disent qu'il ne faut pas utiliser de ceramique en recifal....

Si oui, dois je les placer dans le media basket ou en dessous des pompes d'extraction (dans la partie la plus a droite) ? Ou les 2 ?

2 ème question : Comment puis je faire pour savoir si les tubes T5 sont toujours valable ou si je dois les changer ?

Dsl pour toutes ces questions mais autant bien commencer les choses ou ne rien faire !

A bientôt et merci

2default Re: Et encore un RSM 130 :) le Jeu 4 Juin 2015 - 8:04

Enguet


Modérateur
Modérateur
Salut,

Je te recommande en effet de ne pas utiliser les bioballes et les ceramiques. en récifal le filtre biologique c'est les pierres vivantes.
Le charbon actif n'a pas tellement d'utilité non plus, certains l'utilisent mais je trouve que c'est loin d'être indispensable. Il faut être sur aussi de la qualité de son charbon, certains étant bourrés de phosphates.
Le perlon tu peux l'utiliser par contre mais il faudra soit le changer soit le laver toutes les semaines pour justement empêcher que des bactéries ne s'y installent. Tu peux mettre ce perlon dans le media basket.

En gros en récifal il faut te dire que tout ce qui installe des bactéries ailleurs que dans les pierres vivantes il faut éviter.

Niveau éclairage si tu as l'âme d'un bricoleur, pas mal de personnes ont modifié l'éclairage pour y installer des leds. Cette modification d'ailleurs évite la surchauffe l'été qui est le point noir de ce bac.
Pour voir l'usure d'un tube néon il faudrait un luxmètre et connaître la valeur du tube neuf. Mais dis toi en gros que passé un an un an et demi grand maximum il est bon à changer.

Voilà déjà de quoi répondre à tes questions si tu en as d'autres n'hésite pas.


3default Merci le Ven 5 Juin 2015 - 11:30

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Coucou,

Merci beaucoup pour ce retour précis !

Je viens de commander des nouvelles pieces pour l'ecumeur Tunze 9002 (pompe, buse, tampon etc ..) afin qu'il fasse le moins de bruit possible.

J'ai retiré toutes les masses filtrantes de l'aquarium. J'ai donc laissé le media basket InTank avec le Tunze 9002, le chauffage

Je viens de commander une pompe silencieuse de 1200 L/h pour la remontée afin de remplacer les 2 pompes existantes qui font un peu trop de bruit a mon gout. J'ajouterai un "T" pour renvoyer vers les 2 trous de sortie.

A cela je viens aussi de commander un Osmolateur ReefOcean.

J'ai trouvé un osmoseur 190 L / Jours pour pas cher d'occasion moins de 4 mois. Es ce que cette osmoseur est suffisant pour mon bac ? Je pense que oui c'est juste une question de rapidité pour créer l'eau.

Pour le brassage je dispose acutellement de :

- 1 pompe de brassage Hidor Koralia 1 - 1500l/h
- 1 pompe de brassage Newave 800 a 1600l/h

Je trouve la pompe Koralia un peu faiblarde et je n'ai pas de potentiomètre pour régler la vitesse ...

Quelle pompe me conseillez vous de racheter ? Marque, Modèle. En sachant que mon but étant de faire un bac avec coraux mous (dans les espèces les plus simples a maintenir pour un débutant) et y ajouter 2 nemos.

Pour le démarrage du bac es ce que je dois remplir la totalité du bac avec l'osmoseur ou es ce que je peux acheter des bidons d'eau distillée ou déminéralisée ?

Viens ensuite la question des PVs et Sable.

Je compte mettre un support Aquaroche pour le socle ensuite positionner les PVs dessus et coller si nécessaire. Une fois que les sédiments des PVs seront partis, je positionnerai 2-3 cm de sable de corail au fonds pas plus.

Je pensais prendre 20 kilos de PVs d'indo. Pensez vous que cela fasse beaucoup sachant que le volume dispo coté bac est de 100 L (car 133 litres - la décante ca donne environ 100 L dispo)

J'ai changé les néons par des neufs a la meme puissance que ceux d'origine en attendant d'étudier la fabrication d'une rampe full led.

Merci Smile

4default Re: Et encore un RSM 130 :) le Ven 5 Juin 2015 - 12:45

Enguet


Modérateur
Modérateur
Concernant l'osmoseur c'est une question en effet de débit mais ça dépend aussi de la qualité de ton eau de conduite, si elle est pas mal chargée en nitrates, une cartouches de résines anti nitrate peut être nécessaire.

Niveau brassage si tu cherche une pompe à débit variable tu peux prendre une jebao :
http://www.reef-ocean.com/pompes-de-brassage-et-appareils-a-vagues/353580-pompe-de-brassage-jebao-rw-4-4000lh-wireless-controler-jebao.html?cid=176

Pour remplir ton bac vu que tu as un osmoseur autant l'utiliser plutôt que de payer cher pour de l'eau déminéralisée. Verrifie bien quand même que tu n'aie pas de nitrates en sortie de l'osmoseur.

Niveau sable tu as tout compris, il faut éviter que les pierres ne soient en contact avec lui et essayer d'avoir une circulation d'eau sous les pierres.

Concernant la quantité de pierres tu es dans la tranche haute du pourcentage conseillé. aujourd'hui on a tendance à en mettre moins mais je ne vois pas de contre indication tant que l'eau circule bien dans ton décor.

5default Suite le Sam 6 Juin 2015 - 20:42

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour ca avance !

J'ai donc récupéré un osmoseur 190 Litres / jours. J'ai aussi recu un osmolateur.

Parfaite la pompe que tu m'as montré et donc acheté.

J'ai bientôt assez d'eau osmosée pour remplir l'aquarium.

Petites Questions :

- Une fois le bac rempli d'eau osmosée, quels sont les équipements a allumer ? Chauffage ? Ecumeur ? Pompes de remontée ? Pompes de brassages ? Eclairage ?

- quelle quantitée de sel dois je ajouter ? 35 gr / litre ? et je dois stabiliser le bac a combien en mesurant avec l'hydrometer ?

- Dernière question, pouvez vous me préconiser une bonne adresse ou site pour acheter de belles pierres vivantes ? car d'après ce que j'ai compris, on mets les pierres environ 48h apres avoir lancé le bac.

Merci beaucoup ! je vais faire des photos et les poster.

Bertrand

6default Aqua Medic Easy line 150 le Sam 6 Juin 2015 - 22:30

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Autre question :

J'ai un Aqua MEdic Easy Line 150 neuf ! Sur ce dernier j'ai :

- 1 entrée d'eau pour le robinet
- 1 Sortie avec une genre de soupape + petit robinet
- 1 Sortie normal

D'après la notice, qui n'est vraiment pas tres claire ...., il semblerait que le Concentrat (eau usée) doit sortir par la sortie avec la soupape/petit robinet et que l'eau osmosée sort par l'autre sortie.

J'ai l'impression que le debit de sortie de l'eau osmosée est plus important que celui de la soupape .... On est pas sensé avoir plus d eau usagée que d'eau osmosée ?

Une personne ayant le meme osmoseur peur m'éclairer ?

Merci

Bertrand

7default Re: Et encore un RSM 130 :) le Sam 6 Juin 2015 - 22:33

Enguet


Modérateur
Modérateur
Une fois le bac rempli tu peux mettre en marche le chauffage et le brassage.
Le sel tu peux l'ajouter une fois l'eau à bonne température (environ 26 °C).
Il faut ajouter 37 grammes par litres pour obtenir une salinité de 35 grammes par litres car le sel absorbe l'humidité.
Pour la préparation il faut bien le saupoudrer doucement pour éviter des précipitation d'éléments minéraux.
Pour la densité tu dois te situer autour de 1024. Par contre je te recommande d'acheter un réfractomètre bien plus précis que le densimètre et qui lui te donnera directement la valeur en g/L.
Tu peux en trouver des pas chers sur un site de vente aux enchères et qui fonctionnent très bien.

Pour les pierres vivantes je peux te recommander ce magasin : http://www.all-aquarium.com/
Si tu as l'occasion d'aller sur place  tu pourras voir leurs supers bacs d'expos et les vendeurs sont vraiment de bon conseil.

Concernant ton osmoseur en principe c'est là où ça coule le moins que sort l'eau osmosée. Au pire si tu as un test kH ou Gh tu peux tester, l'eau osmosée doit avoir un kH et un Gh à 0.

8default Re: Et encore un RSM 130 :) le Dim 7 Juin 2015 - 0:41

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Alors je dois avoir un probleme car j'ai un fort taux de KH....

J'ai fait un test avec bandelette et en liquide (11 gouttes pour passer de bleu a jaune ...)

Si quelqu'un a le meme osmoseur je veux bien de l'aide car la c'est pas normal Sad

9default suite le Dim 7 Juin 2015 - 2:46

blyonnet


Membre : Occasionnel
Membre : Occasionnel
en redemontant le membrane de l'osmoseur, il y a 2 joints noirs sur une des extrémités de la membrane.

En voulant en vérifier un, j ai vu que les 2 joints noirs sont ouvert et ne forme plus un cercle complet.... es ce normal ?

De plus en enlevant un des joints ce dernier se casse en petit morceau et n'est pas vraiment souple ... pareil pour le 2eme... Normal ?

Puis je racheter des joints noirs a casto ou je dois changer une membrane qui est neuve ?

Merci

Bertrand

10default Re: Et encore un RSM 130 :) le Dim 7 Juin 2015 - 7:49

Enguet


Modérateur
Modérateur
Il faudrait une photo mais tu est sûr de ton vendeur car pour que l'eau sorte à cette valeur j'ai bien peur que la membrane ne soit hs.

ps : pour que ton topic reste bien lisible évite de laisser plusieurs messages à la suite (double post). Si tu as oublié quelque chose dans ton message tu peux utiliser la fonction éditer en bas à droite de ton message.

11default Suite le Dim 7 Juin 2015 - 17:36

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour a tous,

La membrane était bien sous vide quand j'ai pris l'osmoseur.

Je viens d'acheter des joints robinet a 2 euros a casto (n°11), j'ai donc changé les 2 petits joints noirs de la membrane et .... BINGO :

NO3 : 0
NO2 : 0
GH : < 1°d (donc quasi 0)
KH : 0°d
PH : entre 6.8 et 7.2

Donc pour information, si les membrane sont stockées depuis tres longtemps, il arrive que les joints seches et donc sont obsolètes. Il suffit de les remplacer par des Joints Robinet N°11 et c'est ok.

Je n'ai plus qu'a recommencer à faire de l'eau osmosée.

12default Re: Et encore un RSM 130 :) le Dim 7 Juin 2015 - 19:09

Enguet


Modérateur
Modérateur
Si ça fonctionne c'est le principal.

13default suite le Lun 8 Juin 2015 - 1:10

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Pour fonctionner ca fonctionne !! ca fonctionne tellement bien qu'il faut avouer que c'est SUPER long de faire 130 Litres d'eau osmosée !! Smile Smile Smile

J'aurai peut etre du prendre un osmoseur beaucoup plus puissant :p

Patience.. Patience Smile

14default Mise en place du sel le Mar 9 Juin 2015 - 11:02

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'apporte des nouvelles sur l'avancement du bac.

J'ai refait 130 litres d'eau Osmosée avec des paramètres parfait :

- NO3 --> 0
- NO2 --> 0
- GH ---> 0
- KH ---> 0


Je disposais déja d'un sceau de Red Sea Pro Salt d'environ 7.5 kg il me semble.

La notice indiquait de mettre environ 1 kg pour 30 litres d'eau osmosée.

J'ai donc pour le moment intégré en saupoudrant 2.5 kg de sel a 23h hier soir. l'eau était à une température de 25 degrés

J'ai activé 2 pompes de brassage dans le bac + 2 pompes de remontée dans la décante pour brasser au maximum l'eau + chauffage.

Hier soir mon hydrometre vacillait entre 900 et 1010 sans se stabiliser. Ce matin (7h15), le bac n'était pas encore totalement clair mais pas mal de sel a été dissous dans l'eau. L'hydrometre est retombé a 0 avec des petits vacillement (l'aiguille décolle un peu de 0 puis retombe a 0).

Je viens de commander un réfractomètre donc pour le moment je n'ai qu'un hydromètre en plastique ventousé à la vitre du bac et un genre de gros thermomètre pour mesurer la salinité.

Es ce que tout cela est normal ? Pendant combien de temps je dois brasser le bac avant de continuer a mettre du sel car pour le moment je n'ai mis que 2.7 kg pour un bac rempli d'eau soit 133 Litres avec la décante.

Si je ne me trompe pas je dois encore ajouter 1.3 kg de sel.

Merci Smile

15default Re: Et encore un RSM 130 :) le Mar 9 Juin 2015 - 12:25

Enguet


Modérateur
Modérateur
En principe il te faut environ 4.6 kg pour avoir une salinité à 35 g/L. En pratique on met toujours un peu plus car le sel absorbe un peu l'humidité dans le seau ou le sac.
Les hydromètre c'est un peu du caca pour parler poliment, en dehors du réfractomètre tu n'as que la densimètre en verre flottant qui donne une valeur valable.
Tu n'es pas obligé d'attendre si longtemps pour préparer ton eau, faut juste verser doucement le sel avec les pompes de brassage en marche et par verser d'un bloc quoi.

16default Suite le Mar 9 Juin 2015 - 13:14

blyonnet


Membre : Occasionnel
Membre : Occasionnel
En faite jai saupoudré le sel et comme je voyais que ca se deposait un peu au sol je me suis dis que je ne mettrai pas les 4 kilo en une fois pour eviter d'avoir une piste de ski au fond du bac.

Petite info : Le sel etait bien fermé dans un sachet dans le sceau. cependant il est assez "collé" donc je suis obligé de gratter avec une cuillère. pas grave ?

Merci

17default Re: Et encore un RSM 130 :) le Mar 9 Juin 2015 - 13:25

Enguet


Modérateur
Modérateur
Non c'est pas grave ça fait juste dire qu'il a pris l'humidité.

18default aie ... le Mar 9 Juin 2015 - 21:17

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonsoir,

Je pense que j'ai fait une connerie ....

Je n'avais plus assez de sel Red sea donc j'ai acheté ce soir un sceau 7 kilos de Red sea coral pro.

Le sceau est noir et violet :

http://www.aqua-store.fr/sel-aquarium-eau-de-mer/1234-red-sea-coral-pro-7-kilos-sel-pour-aquarium-7290100771846.html?gclid=CKqayving8YCFafItAod3mMACA#idTab1

J'ai fait un ajout de 1 kilo pour completer ce que j'avais mis et 1h après j'ai fait un test avec une bandelette histoire de ... et la ....

NO3 : 0
NO2 : 0

GH : > 21°d
KH : 6°d


Ph : entre 7.2 et 7.6

Temperature : 24.8 °C

Salinité : 1020


En regardant le sceau c'est marqué : Reef Foundation Elements : CA 450 ppm / Mg 1340 ppm / Alk 4.3 meq / L et Kh 12.2°dkh ....

Pitier .... dites moi que c'est normal ....  ##23

19default Re: Et encore un RSM 130 :) le Mar 9 Juin 2015 - 21:39

Enguet


Modérateur
Modérateur
Je ne vois rien d'anormale par rapport à ta densité.
Ne mesure pas le gh en eau de mer il n'a aucun sens puisque tu mesure la concentration en élément minéraux directement avec la densité.

20default ouf le Mar 9 Juin 2015 - 22:44

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Ouf tu me rassures ! Un peu de panique parce que je veux que tout soit absolument nikel !

Je vais rajouter du sel pour monter a 1024.

En attendant, que penses tu de la composition suivante pour le bac :

- 1 couple d'amphiprion ocellaris

- 1 Sinularia
- 2 Sarcophyton
- 1 Zoanthus
- 1 Ricordea
- 1 Xénia
- 1 Pachyclavularia

- 1 Lysmata amboinensis
- 2 Lysmata Wurdemanni
- Un peu de bernards l'ermite
- Un peu d'astraea
- 2 Ophiures a pattes lisses


voila en gros. Est il envisageable de prendre un Zebrasoma Flavescens ?

As tu une meilleur combinaison de coraux a proposer ?

Bien entendu ceci est juste pour discution. je ne les prendrai que le moment venu !

Et concernant les pierres d'indo, vaut mieux les prendre deja acclimatées ou en import direct de la mer a chez moi ?

Merci

21default Re: Et encore un RSM 130 :) le Mer 10 Juin 2015 - 7:22

Enguet


Modérateur
Modérateur
Ta population est adaptée, les coraux que tu as choisis sont faciles dont pour débuter tu ne devrais pas avoir de déception. A ta place je ne mettrais par contre qu'un seul Sarcophyton et encore avec réserve car ça devient énorme.
Si tu cherche une "maison" pour les clown, ils vont aussi dans les Rhodactis indosinensis verts, ça prend moins de place, c'est facile à garder et tu as la couleur en bonus.
Tu peux regarder du côté des discosomas qui sont faciles et offrent de beaux coloris.

En population d'invertébrés je te recommande une seule ophiure pour ton volume car les crevettes vont pas mal s'occuper des restes alimentaires.

Au moment d'ajouter les détritivores je te conseille d'ajouter plus d'escargots et de plus les diversifier, tu peux mettre des trochus et errosaria en plus des astreas.

Un flav dans 130 litres ce n'est pas raisonnable déjà à cause de la nanification et niveau pollution un flav je te dis pas les paramètres de l'eau au bout de quelques mois. Pour moi le flav ne va pas en dessous de 300 litres.

Si tu cherches un poisson de couleur jaune qui est sympa tu as le Gobiodon okinawae. Il est intéressant, il se pose de coraux en coraux et pour ton volume il est plus qu'adapté.

Enfin concernant les pierres c'est un choix : non acclimatées tu auras plus de vie et de petits animaux dedans mais le démarrage est plus long.

Acclimatées, tu as moins de petits animaux et autres invertébrés mais le démarrage est moins long (pas moins d'un mois avant d'ajouter les détritivores tout de même).

Voilà j'espère que ça t'aideras, tu as de toutes façons encore le temps de peaufiner ta population et de chercher ce qui te plairait.

22default Pierres Vivantes le Mer 10 Juin 2015 - 17:02

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Salut,

Alors j'ai suivi test conseil et j'ai acheté un refactometre.

Test de la salinité : 1024 - 1025

Je suis allé chercher les pierres chez All Aquarium et j'ai pris 15.250 kg + un plateau moyen.

Les pierres sont de toutes les formes et essentiellement du genre "branches d'arbre" avec 2 grosses pierres, 2 plateaux naturels, 2 petites pierres et une en forme de lapin ..... ##26

J'ai donc retiré un peu d'eau pour eviter le débordement et j'ai posé les pierres au hasard :





Il y a quelques coraux mous que j'ai vu vite fait.

Ceux sont toutes des pierres acclimatées.

Je vais faire des photos plus nette.

Une idée d'aménagement ?

La pompe de mon ecumeur fait des siennes .... des fois elle s'arrête et je suis obligé de la titiller pour qu'elle reparte.

Je viens de commander une pompe chez tunze mais elle n'arrivera que debut de semaine prochaine ... es ce grave ?

Merci

23default Re: Et encore un RSM 130 :) le Mer 10 Juin 2015 - 17:03

blyonnet


Membre : Occasionnel
Membre : Occasionnel
@blyonnet a écrit:Salut,

Alors j'ai suivi test conseil et j'ai acheté un refactometre.

Test de la salinité : 1024 - 1025

Je suis allé chercher les pierres chez All Aquarium et j'ai pris 15.250 kg + un plateau moyen.

Les pierres sont de toutes les formes et essentiellement du genre "branches d'arbre" avec 2 grosses pierres, 2 plateaux naturels, 2 petites pierres et une en forme de lapin ..... ##26

J'ai donc retiré un peu d'eau pour eviter le débordement et j'ai posé les pierres au hasard :





Il y a quelques coraux mous que j'ai vu vite fait.

Ceux sont toutes des pierres acclimatées.

Je vais faire des photos plus nette.

Une idée d'aménagement ?

La pompe de mon ecumeur fait des siennes .... des fois elle s'arrête et je suis obligé de la titiller pour qu'elle reparte.

Je viens de commander une pompe chez tunze mais elle n'arrivera que debut de semaine prochaine ... es ce grave ?

PS : Je comprends pas pourquoi les images sont de travers alors que sur mon pc elles sont réellement dans le bon sens ...
Merci

24default Re: Et encore un RSM 130 :) le Mer 10 Juin 2015 - 17:20

Enguet


Modérateur
Modérateur
Très jolies pierres et qui semble bien gorgées de vie.
C'est pas top si l'écumeur s'arrête, si la pompe arrive à fonctionner plusieurs heures d'affilées ça peut le faire provisoirement mais c'est clair que plus vite la pompe arrivera, mieux ce sera.

25default population le Mer 10 Juin 2015 - 18:31

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Oui j'aime pas trop ca alors en attendant j'ai remis l'écumeur d'origine qui fonctionne meme si il fait un bruit d'avion de chasse !

Petite analyse du bac et découverte depuis que j'ai mis les pierres soit y a 1 heure Smile :

- Un espece de corail mou : en forme de cercle marron avec des tentacules marron a anneaux blancs ? Quizz ? (du genre anemone aiptasia)

- quelques pousses clavularia

- un vers polychètes

- une espece de limace jaune ou l'on peut facilement distinguer sa tete

- un petit crabe orange qui fait le timide

- 2-3 petites etoiles de mer qui se baladent partout

Voila pour ce que j'ai vu en 5-10 mins.

Je vais essayer de trouver un bon appareil photo pour vous envoyer tout ca et me dire : nuisible / pas nuisible.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 3]

Aller à la page : 1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum