Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 2 sur 3]

26default Re: Et encore un RSM 130 :) le Mer 10 Juin 2015 - 21:24

Enguet


Modérateur
Modérateur
En effet des photos nettes sont un gros plus pour l'identification.

27default Mesures le Ven 12 Juin 2015 - 19:13

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Voila maintenant 3 jours que les pierres sont dans l'aquarium.

J'ai fait un relevé de mesure :

NO3 : Proche de 0 voir 0
NO2 : 0

PH : entre 7.6 et 8.0

Salinité : 1026.5

Température : 29.5 °C

Ce bac chauffe beaucoup je trouve et sans chauffage juste a cause de néon ... Es ce dangereux ? et que puis je faire pour éviter qu'il ne chauffe autant ? plus de brassage ?

Ma Salinité est supérieur a 1026.5, es ce que je laisse faire et ca peut descendre tout seul ? ou dois je faire un petit changement d'eau avec de l'eau osmosée ?

Es ce normal que je n'ai ni nitrite ni nitrate alors que j'ai mis des pierres ?

Quand dois je changer un peu d'eau et combien ?

Ensuite voici quelques photos de choses a identifier :


















MErci Smile

28default Re: Et encore un RSM 130 :) le Ven 12 Juin 2015 - 20:07

Enguet


Modérateur
Modérateur
Ça ne fait que 3 jours que tu as les pierres donc normal qu'il n'y ait pas de pic de nitrites ni de nitrates.

Ta densité est un peu élevée mais laisse comme ça ce n'est pas gênant, en eau de mer la stabilité importe plus que la valeur tant qu'on dans un intervalle raisonnable. Si tu mesures avec un densimètre c'est normal qu'elle change vu que la densité est liée aussi à la température.
Ton prochain changement d'eau tu pourras le faire avec une eau un peu moins salée. Pendant la phase de démarrage tu ne dois pas changer l'eau, c'est après avoir ajouté des détritivores que tu peux faire des changements d'eau.

La température par contre va poser problème, 29.5 °c c'est trop pour les coraux, tu as des risques de pertes. Il faut éviter de monter au delà de 28 °c.
Malheureusement la chauffe est le point noir de ce bac, la solution radicale est un groupe froid, sinon il faut bricoler le capot pour rajouter des ventilos. Certains on pu baisser la température en bricolant un éclairage à leds remplaçant les néons.

Maintenant les identifications :

Photo 1 : si ça ne se déplace pas c'est une éponge
Photo 2 : c'est une Asterina
Photo 3 : une ver Eurythoe
Photo 4 : une Aiptasia, c'est une anémone indésirable à piquer au vinaigre, eau de chaux ou à l'aiptasia x
Photo 5 : une éponge
Photo 6 : une algue calcaire Halimeda opuntia
Photo 6 : des Zoanthus ou des Protopalythoas
Photo 7 : un Discosoma

29default Suite le Sam 13 Juin 2015 - 11:09

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Coucou,

Merci pour ce retour tres precis !!!!

Première action, j'ai piqué les 2 aiptasias avec une seringue tres fine et j'ai mis une goutte ou 2 de vinaigre blanc comme indiqué sur bcp de site. Les aiptasias ont changé de couleur pour passer a un violet puis devenir toute flasque puis innerte avec les tentacules qui pendent ! je les ai titillé un peu et rien a faire elles ne bougent plus ! Dois je arracher le corps innerte ?

Il y en a d'autres mais minuscule donc impossible a piquer tellement elles sont petites. Je les laisse grandir un coup puis je les pique ?

Ensuite niveau changement :

- 1 - Non le truc jaune bouge et ressemble a un genre de larve ou limace. on peut voir sa tête.

- la température a baissée en éclairant moins. je suis a 26.6 la. je vais étudier une solution pour soit enlever le capot et attachant les tubes a une potence soit voir pour créer une rampe led.

- J'ai remarqué des genres de tentacules toutes blanches qui sortent de certaines pierres. Quand je les touche elles sont le meme comportement que les aiptasias. Es ce que ca pourrait être une cousine blanche d'aiptasias ?

- ensuite il y a des petits filament blanc tres fin qui se dépose sur les roches et j'ai des genres de petites racine blanche qui poussent un peu partout (mais qui ne se retractent pas quand je les touche).

Ma salinité est mesuré avec un refractometre comme tu me l'as conseillé.

Voici mes mesures pour aujourd hui :

Température : 26.6

No2 : 0
NO3 : 0 ou vraiment très très faible

PH : 7.4 - 7.6
KH : 7°d

Salinité : 1026.5

30default identification le Sam 13 Juin 2015 - 23:10

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Le bac est de nouveau a 25.5 degré

Voici quelques nouvelles identification :









merci Smile

31default Re: Et encore un RSM 130 :) le Dim 14 Juin 2015 - 12:14

Enguet


Modérateur
Modérateur
Si tu mesure au réfractomètre ne regarde pas la densité mais l'échelle de l'autre côté qui t'indique la concentration en grammes/L, tu dois être autour de 35g/L.

Pour que le traitement des Aiptasia soit efficace il faut que tout le corps finisse en bouillie, si une partie reste sur la pierre elle peut repousser. Contre les petites Aiptasia tu peux utiliser directement du lait de chaux à préparer à partir d’hydroxyde de calcium, tu recouvres de pâte l'Aiptasia avec la seringue en ayant au préalable couper les brassage. Tu attends 5 min avant de remettre le brassage.

Les tentacules sont probablement des vers tubicoles mais j'ai oublié leur nom.

Pour l'identification sur les trois premières photos je ne connais pas cette bête, je vais essayer de faire quelques recherches.
Dernière photo c'est soit un Palythoa donc à garder soit une anémone majano à traiter comme les Aiptasias, mais là je dois dire que c'est pas évident à distinquer mais je penche plus pour le Palythoa.

Sinon niveau paramètres ton pH est bas mais rien d’inquiétant vu que le bac est en démarrage.

32default Suite le Dim 14 Juin 2015 - 20:03

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Salut,

Pour les Aiptasia je pense que l'injection a été très efficaces car leur corps étaient complètement en bouilli flasque et qu'une espèce d'étoile de mer s'est amusée a les manger ....

Voici une nouvelle bête a identifier Smile c'est une sorte de limace qui se balade en ayant comme une ventouse pour bouche sur toutes les pierres de l'aquarium.

On distingue tres facilement 2 yeux noirs et 2 "antennes" :





Merci Smile

33default Re: Et encore un RSM 130 :) le Dim 14 Juin 2015 - 20:24

Enguet


Modérateur
Modérateur
Ce n'est pas une limace mais un escargot Stomatella, un bon détritivore.

34default Paramètres le Mar 16 Juin 2015 - 0:13

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Relevé de paramètre pour aujourd hui :

- NO3 : 0
- NO2 : 0

- KH : environ 5°d
- PH : 7.4

- Salinité : 1026.5 (35)
- Température : 26.8 °C


Y a t il d'autres mesures a faire comme Ca / Ma ?

Est il normal que je n'ai toujours pas de nitrate ? Ceux sont des pierres acclimatées par all aquarium.

Nouvelle question : Que penses tu de cette rampe led :

http://www.amazon.fr/Galaxyhydro-dimmable-400x212x60mm-Aquariophilie-r%C3%A9servoir/dp/B00NPVQ316/ref=sr_1_34?ie=UTF8&qid=1434411332&sr=8-34-spons&keywords=led+aquarium

Puces LED de haute qualité garantissent une grande efficacité lumineuse
Full Spectrum de Violet (410 nm) au rouge (630 nm)

2 pièce système de ventilateurs de refroidissement actif à l'intérieur pour la dissipation de la chaleur,


Spécifications du produit:
Dimensions: 400x212x60mm (15,8 x 8,4 x 2,4 pouces)
Puissance de sortie: 55pcs * 3watt
Consommation: 120W
Durée de vie: 30000 heures
Worldwide Tension: AC85 ~ 265V
travail actuel: 1.2A
Angle de vue de LEDs: lentille de 90 degrés
Un Dimmer (28 LED) 16 x Cool White 14,000k / 6 x Blanc chaud 2700k / 4 x 2 x 660nm Rouge 520nm vert
Un Dimmer (27 LED) 20 x bleu 460nm / 4 x Ultra-violet pourpre 410nm / 3 x Royal Blue 470nm


Utilisation: propice pour un réservoir de 20 à 50 gallons
Recommander Hauteur: 0,3 m- 2 m


Merci Smile

35default Re: Et encore un RSM 130 :) le Mar 16 Juin 2015 - 7:26

Enguet


Modérateur
Modérateur
Les pierres acclimatées évitent d'avoir beaucoup de nitrates au démarrage, si tu n'as pas de nitrates je dirais que c'est tant mieux.
Tu en auras peut-être un peu par la suite car vu ton pH bas il doit y avoir pas mal d'activité bactérienne.

Avant d'introduire les premiers détritivores tu auras en effet d'autres tests à prévoir : Ca et Mg. Je te recommande la marque salifert dont la renommées n'est plus à faire.

Une fois ton bac en route et peuplé tu pourras aussi acheter un test pour les PO4.

Concernant ta rampe led je ne la connais pas personnellement. Elle ressemble aux rampes leds evergrow mais à un prix nettement plus compétitif.
Je sais que des personnes tiennent des coraux sous des rampes evergrow mais je ne peux pas te certifier qu'il en sera de même avec cette rampe.
En ne se basant que sur la puissance elle irait sur ton volume mais il faudrait supprimer le capot du red sea.

36default Nouvelle le Jeu 18 Juin 2015 - 0:04

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Coucou,

Message quotidien pour donner l'avancée du bac.

Mesures :

NO3 --> 0
NO2 --> 0

KH --> 6°d
PH --> 7.4


Salinité : 1026 (35)

Température : 26°C

Par contre avant d'acheter des tests, je possède pas mal de fiole qu'on m'a donné avec l'aquarium. Cependant je ne sais pas comment on s'en sert. Je vais voir si tout est marqué dans les quelques notices que j'ai :







Si tu as des infos sur tout ca je suis preneur. Si y a des trucs a jeter je veux bien le savoir aussi Smile

Mesures prises avec ces tests :

NO2 -->0
NO3 --> entre 0 et 2.5 ppm (et encore je pense que c'est plus proche de 0)

PH --> entre 8.2 et 8.4

ALK : 2.2
CAL : 440 mg/L

KH : 107.4 ppm (ou 6°d KH)

Y a t il des mesures qu'il faut que je fasse maintenant ?

Concernant le bac et les quelques changements notable :

- L'écumeur fonctionne bien, j'ai eu pendant 2 jours une écume marron. Maintenant ca mousse blanc

- a certains endroits je peux voir comme des voiles tres tres fin blanc sur les roches

- J'ai des espèces de racines blanches qui poussent un peu partout

- Pas d'algue ni sur les vitres ni sur les pierres

- Y a une armée de petits escargots minuscules

- Une armée d'espèce de petites etoiles de mer a 4 branches

- 4-5 escargots avec comme une ventouse qui parcourent tout l'aquarium

- Un crabe bien vivant mais qui n'a jamais bougé de son trou depuis que j'ai les pierres

- Les anémones de verre sont quasi toutes mortes

- Sur une pierre j'ai une espèce de mousse toutes blanche avec des racines qui poussent dessus (blanche aussi)


Pour la lumière je vais virer le capot de l'aquarium et j'installe une potence. Je prendrai la rampe led que je t'ai montré. on verra bien ce que ca donne mais les américains ont l'air tres content de cette dernière.

Voila pour les nouvelles Smile

37default Re: Et encore un RSM 130 :) le Jeu 18 Juin 2015 - 8:06

Enguet


Modérateur
Modérateur
Sur les tests que tu as vérifie en premier les dates de péremption pour voir ce qui peut être à garder ou à jeter.
Ce ne sont pas des marques de tests que je préconise mais pour l'instant ils semblent donner des valeurs cohérentes.
Concernant les résultats ils sont bons sauf le kH un peu faible mais comme le bac est en démarrage laisse comme ça pour le moment.
C'est normal que l'écumeur écume beaucoup au début, l'introduction des pierres vivantes génère quand même une pollution car des animaux meurent forcément pendant le transport.

Si tu as trouvé des retours positifs pour ta rampe leds à ce prix tu peux essayer.

Sinon pour les beb^tes que tu vois sur les pierres si tu veux les identifier il me faut forcément une photo.
Je te conseille aussi de prendre une photo du crabe pour voir si il est plus ou moins indésirable.

38default nouvelles le Sam 20 Juin 2015 - 19:53

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Points infos de ce jour :

Toujours pas de variation dans les mesures cela reste identique donc toujours pas de NO2 / NO3.

L'aquarium est très vivant, plus le temps avance et plus j'ai d'escargots qui nettoient tout.

J'ai vu une petite bete genre 0.5 cm qui se déplace TRES TRES TRES rapidement sur les pierres. Elle va tellement vite que j'ai du mal a la suivre avec les yeux ... impossible de prendre une photo ! Mais ca a l'air de ressembler a une toute petite crevette mais qui marche au lieu de nager.

J'attends une réponse de galaxyhydro concernant la gestion automatique du levée, jour, couchée, nuit de l'éclairage. Si oui, je commanderai ce soir la rampe led 165 watt. donc j'enlèverai tout le couvercle et les tubes potence seront installés ce soir.

Voila je vous tiendrai informé demain des paramètres.

Bertrand

39default infos le Lun 22 Juin 2015 - 1:31

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Pour la petite bete ultra rapide c'est bien une petite crevette ....

J'ai identifié 3-4 bestioles qui ressemblent enormément à : ophiure Ophriotrix fragilis

Trop difficile a prendre un photo voici un descriptif :

2-3 sont toutes blanche. elles ont en corps un petit cercle et autour 5 tentacules d'environ 2-3 cm. Chaque tentacule dispose de pleins pleins de petites pattes. Elles se cachent dans les roches poreuses puis font ressortir leur 5 tentacules par des trous et quand une petite proi passe par la, elles l'attrapent avec une tentacule et l'emmene dans la pierre.

2 autres sont exactement parail mais leur corps est marron avec des petits anneaux noirs sur les tentacules. Voici un exemple en dessin Mad



Sinon coté paramètre, Rien de nouveau, toujours les memes mesures et toujours pas de nitrate.

Bertrand

40default infos 24/06 le Mer 24 Juin 2015 - 22:01

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Points du jour :

Les paramètres n'ont pas bougé et toujours pas de NO3 .... es ce inquiétant car ca fait quand meme pas mal de temps que les pierres sont dans l'aquarium...

41default Nouvelles le Lun 29 Juin 2015 - 14:40

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Nouvelles du jour :

Aucun changement :

Salinité toujours a 1026
température 25.5 C

NO3 : 0
NO2 : 0

PH:8.2

Voila Smile

42default Detritivore le Mer 1 Juil 2015 - 15:21

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'ai eu un tout petit pique de nitrate qui a du monter a 18-20 max puis retombé a 0

Le crabe a fait sa mue et se porte a merveille comme tous les autres locataires des pierres vivantes.

J'attaque donc la partie invertébrés. J'ai échangé avec all marine qui m'a conseillé la population suivante :

- 3 x Lysmata amboinensis
- 2 x Lysmata wurdemanni
- 10 x Trochus
- 3 x ophiures à pattes lisses

(Pas de bernard l'hermite car ils me le déconseillent si j'ai d'autres escargots dans le bac. Il semblerait que les bernards ont tendance a tuer les autres escargot pour prendre leur coquille)

Le tout pour un bac d'environ 110 litres.

Qu'en pensez vous ?

43default Re: Et encore un RSM 130 :) le Jeu 2 Juil 2015 - 14:20

Floraqua


Membre : Accro
Membre : Accro
Bonjour,

Pour les Lysmata amboinensis, personnellement j'en prendrais peut être plutôt deux que trois. Si tu choisis de prendre des crevettes tu as aussi les Lysmata debelius qui sont jolies. A toi de choisir entre les deux.

Pour les Wurdemanni, à moins d'avoir des aiptasia, je n'en prendrais pas nécessairement. Tu ne les verras que très peu, et je ne suis pas sûr qu'avec les amboinensis, sans que ce soit la guerre, ce soit le top.

Les Trochus, j'ai envie de dire oui. Ce sont de beaux escargots, et en plus ils sont efficaces. Mais j'aurais tendance à conseiller d'en prendre moins, afin de prendre une ou deux autres espèces à côté afin de varier un peu.

Quant aux ophiures, j'imagine que c'est une Superba. Là aussi, trois me semble beaucoup, et je serais tenté de dire pas plus de deux. Elles deviennent quand même assez grande, et dans 110 litres ça peut être juste.

44default nouvelle le Sam 4 Juil 2015 - 2:58

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Hello,

Petite avancée. Je viens de recevoir une rampe full led de 165 watt dimmable et paramètrable via un telephone portable. Elle marche parfaitement. Demain je monte la potence et je vous envoi des photos.

Je viens de me rendre compte que je n'ai pas de test phosphate donc je vais prendre ca demain matin a l aube. Si mesures ok j irai chercher un lot d escargots + 1 ophiures. Je mettrai le reste plus tard.

Petite question, puis je modifier un peu l'emplacement des pierres avant de mettre les escargot et ophiures ?

sinon les NO3 sont retombé a 0.

Le reste est stable mais je trouve mon Kh un peu faible 6 ...

45default News le Ven 31 Juil 2015 - 16:34

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

je vous apporte des nouvelles de mon bac qui est en eau depuis 2,5 mois.

Paramètres :

Date Heure Temp Salinité Ph NO2 NO3 PO4 dKh CA MG
31/07/2015 13h30 24,9 2027 8,2 0 2,5 0 9,1 410 1320

Population bac :

16 kg pierres vivantes
3 crevettes amboinensis
1 Turbo
2 Astreas étoilés
1 Porcelaine
10 Trochus
1 Ophiure
1 Oursin

Pour les coraux je n'arrive pas a retenir les noms. Si vous pouvez m'aider a les identifier ca serait super :


























Voila j'ai besoin de mettre des noms sur toutes ces photos.

2ème question :

Depuis 5 jours j'ai pleins d'algues filamenteuses de couleurs vertes et marron qui recouvrent certaines de mes pierres vivantes et le fond noir de l'aquarium.

J'avais 4 Trochus et 2 ophiures. Les 4 trochus et 1 ophiure sont mort comme ca ... il y avait pleins de bout de patte d'ophiure. Certains m'ont dit : tu dois avoir une squille dans ton bac. J'entends effectivement quelques fois des petits claquements mais je ne sais pas si c'est une squille ou une pompe ou autre choses. J'ai regardé la nuit dans le bac et je n'ai rien vu !

J'ai donc remis des detritivore (listé en debut de message) mais ce ne sont pas des fusées !!! Les astreas etoilés bouge tres légèrement. Le turbo se déplace un peu la nuit et après squoite un endroit. Le porcelaine a du bouger de 5 cm en 12h. Certains trochus se baladent un peu partout et d'autre ne bougent quasi pas !!! Ai je fais un truc de travers ? Il me semble que mes paramètres d'eau sont bons a part la salinité qui est peut etre un chouille trop haut.

Les détritivores sont ils entrains de mourir ?

Voici des photos des algues :





Help pour les algues et detritivore svp Smile

Merci

Bertrand






46default Re: Et encore un RSM 130 :) le Ven 31 Juil 2015 - 18:27

Enguet


Modérateur
Modérateur
Salut,
les paramètres sont bons. C'est étrange que tu te retrouves avec autant d'algues. A part rajouter d'autres détritivores je ne peux rien te proposer de plus.
Niveau ophiure pour ton volume contente-toi d'une seule.

Pour les identifications:
Sarcophython
Euphyllia paraancora
Euphyllia glabrescens ou paraancora
Xenia
Zoanthus
Montipora
Capnella
Briareum mais pas certain
Seriatopora hystrix
Protopalythoa
Briareum ou Pachyclavularia
Sabelle (n'est pas un corail mais un ver tubicole)
oursin Mespilia globulus

47default News le Ven 31 Juil 2015 - 19:14

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Salut,

Merci pour ton retour,

C'est pareil, j'y comprends rien ... J'ai changé mes test pour du salifert en me disant qu'ils étaient faussés ... Mais non meme résultats ....

Une seule choses : En regardant bien j'ai l'impression que me refractometre était mal étalonné. J'ai donc pris de l'eau osmosée (faites chez moi) et recalibré a 0. J'ai fait une mesure salinité du bac et la ..... 1028.5 !!!!!!

J'ai modifié aussi le cycle d'éclairage des leds pour le diminuer. 6h a 65% et 5h sans aucune lumière (j'ai enlevé le blue royal pendant ces 5 heures).

Mes nouveaux détritivores ne sont pas super actif ..... J'ai peut etre fait une acclimatation trop rapide ... Sac dans l'aqua pendant 10-15 mins pour aligner la température. Un verre d'eau aqua dans le sac pendant 5 mins puis un autre + 5 mins puis j'ai mis les trochus dans le bac.

Le turbo et un Trochus se collent constamment a la limite de la surface de l'eau ....

Les autres trochus sont un peu partout mais j'ai l'impression qu'ils ne bougent que la nuit ...

Ensuite j'ai l'impression d'entendre des claquements sur la vitre quelques fois en journée et quelques fois la nuit. J'ai beau regarder avec une lampe torche mais aucune squille ou crevette pistolet a l'horizon.

La température était un peu basse alors j'ai augmenté le chauffage de l'aqua.

L'oursin se balade mais uniquement dans une zone bien definit et surtout sur les vitres de l'aquarium.

Le porcelaine a du bouger de 5 cm en 48h ....

Les coraux ont l'air de bien se porter avec des polypes assez ouvert.

Une idée pour virer les algues ?

Merci

48default suite le Ven 31 Juil 2015 - 19:15

blyonnet


Membre : Occasionnel
Membre : Occasionnel
A oui j'ai fait un changement d'eau de 20 Litres il y a une semaine avec du Red Sea Coral Pro Salte (ce dernier semble tres riches). Es ce que cela peu venir du faite que j'utilise un sel tres riche en KH, CA, MA ?

49default Re: Et encore un RSM 130 :) le Ven 31 Juil 2015 - 19:54

Enguet


Modérateur
Modérateur
Ta densité un peu élevée ne pose pas de problème dans l'immédiat, en mer rouge elle est encore plus élevée. Essaie juste de la baisser avec les prochains changements d'eau.

Une acclimatation ratée ça se voit vite ils meurent rapidement, là je ne vois rien de très anormal.

Tes claquements peuvent en effet être une squille ou une Alpheus. Dans mon bac aussi ça claqua et je n'ai jamais rien trouvé. Je n'ai pas non remarqué de pertes, ce ne sont pas toutes des monstres sanguinaires, il y en a qui restent petites

J'utilise aussi le red sea coral pro et je n'ai pas de soucis avec.

Concernant tes algues tu n'aurais pas la lumière du soleil qui donnerait sur le bac ?

50default nouvelles le Mar 4 Aoû 2015 - 0:44

blyonnet


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'apporte des news.

Alors non mon bac n'a pas de lumière du soleil dessus. Je l'ai placé justement de facon a ce que le soleil n'arrive pas dessus.

J'ai refait un prélèvement des paramètres :

Tout était ok sauf le Kh qui était a 6.8. Je l'ai donc remonté de 1.5 et je referai 1.5 demain histoire de pas le remonter brutalement en une fois.

Les nitrates sont a 0 ainsi que les nitrites et phosphate (test fait avec du marine lab, du red sea et du salifer .... Je pense que je ne peux pas faire mieux !!!)

Les détritivores commencent enfin a se reveiller. Ce soir ils étaient quasi tous actifs ainsi que l'oursin qui est meme un peu trop a son aise je pense. Ce charmant mr s'amuse a escalader mes euphyllia pour nettoyer !!!!!

Je n'ai toujours pas vu la squille ou crevette pistolet sachant que j'ai toujours les claquements dès que le bac est éteint .... Ca m enerrrvveee. J'ai testé la bouteille avec une moule mais c'est plutôt les crevettes qui se jettent dessus lol.

Concernant les coraux, aucun soucis, ils sont quasi tous bien épanouie, bien ouvert.

Les algues progressent un peu moins vite. C'est peut etre un bon signe !

Je voulais commander une pompe doseuse. J'ai pensé à la Jebao DP6 qu'en pensez vous ? J'ai vu un aquariophile qui l'utilise depuis environ 1 an et d'après lui c'est du tout bon.

J'ai regardé la DP6 car je voudrais y mettre : Le KH, CA, MG ainsi que la suite des additifs de Red Sea pour les coraux (A, B, C, D)

Au final la squille ou crevette pistolet aura tué : 2 ophiures, une crevette et 5 escargots trochus ....

Je dis tué car la veille ces animaux petaient la forme et que le lendemain matin, les escargots etaient dévorés, la crevette morte d'un coup, les ophiures découpés comme des steaks ....

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 2 sur 3]

Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum