Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Eau trouble suite à changement de sol le Mar 9 Juin 2015 - 17:11

Tyrhades


Membre : Habitué
Membre : Habitué
Bonjour à tous,

J'ai un souci assez embêtant, je m'explique.

j'ai lancé un bac 240l bruts (120x40x50), à la base plutôt orienté amazonien, avec du sol manado, une vingtaine de plantes, décors en résine.

Puis, notamment à cause de l'eau de conduite (GH>20, 7,8 en ph...), j'ai réfléchi, et décidé de passer sur du Tanganyika.

J'ai donc enlevé les plantes, les décors en résine, puis le sol manado, nettoyé un maximum tout ça, l'eau demeurait relativement limpide.

Puis j'ai placé mes roches, achetées en boutique à Koï Farm, qu'on m'a conseillé, à même le sol ! Toujours aucun problème.
J'ai rincé mon sable, autant que le manado (avec lequel je n'avais eu aucun souci d'eau trouble). Mais probablement pas assez, loin de là.

J'ai versé le sable ensuite (il y a quelque chose comme une semaine), l'eau était totalement trouble dans les secondes qui ont suivi. Jaunâtre principalement. Poussière poussière... en suspension !

2-3 jours après, l'eau est redevenue limpide, mais j'ai remué le sable, légèrement, et c'est reparti de plus belle. Et depuis, j'ai mis de la ouate, mais ça n'a pas changé énormément. Hier soir j'ai nettoyé les vitres, et j'ai commencé avec les filtres à café. Un coupé en 2, enroulé autour de l'entrée du filtre (filtre externe de 1000L/h fluval 305, débit testé, environ 800l/h une fois rempli, donc ok à priori de ce côté là). Et 2 filtres à café placés dans le filtre externe, en première position, à la place de la ouate.

je les ai déjà changés 2 fois, une fois en fin de matinée, ça a tourné toute la nuit, j'avais une belle couleur marron claire, mais là j'ai rechangé le filtre à café une deuxième fois, 3h après, ça a tout de même assez peu coloré.

Alors je me demande concrètement, est-ce que ça va suffire ou pas...

Mes nitrates sont entre 5-10 mg/L, assez bas tout de même, nitrites < 0,1 mg/L (j'ai déjà eu un pic, mais j'avais coupé mon filtre externe plusieurs heures quand j'ai changé le sol, erreur de ma part sans doute, donc cycle compromis, enfin peut-être à ce qu'on m'a dit...), et ph 7,8.

Auriez-vous des conseils, des suggestions, parce que si l'aquarium redevient limpide juste parce que les saletés sont, pour la majorité, retombées sur me sol, alors quand je vais placer les coquilles pour les Multifasciatus, ça repartira de plus belle, et puis les Tanganyika creusent tout de même, pas très sain tout ça !

je tire peut-être des conclusions hâtives, je suis patient, mais je ne sais pas trop où en est mon bac, et quoi en penser !

ps : j'ai commandé une pompe de brassage, je ne sais pas si ça peut changer quelque chose, à la base je ne l'avais pas commandée pour ça... Par contre je n'ai pas moyen de régler le problème avec de l'UV !


Merci à vous, et une bonne soirée ! ##27

2default Re: Eau trouble suite à changement de sol le Mar 9 Juin 2015 - 18:48

moiectou


Modérateur
Modérateur
Si ça vient du sol , et je penses que c'est ça , cela ne craint rien , j'ai déjà eu le coup

Les "poussières" partiront d'elle même

Par contre en changeant le sol , je penses que tu vas avoir un nouveau pic donc à surveiller


_________________
n°AFC 0661.08

Groupe cichlidophile ardennes sur facebook

construction d'un 2000L en bois

Membre ACA , aqua club d'Arlon

3default Re: Eau trouble suite à changement de sol le Mar 9 Juin 2015 - 20:43

Tyrhades


Membre : Habitué
Membre : Habitué
Oui Moiectou on en avait déjà parlé sur l'autre sujet, mais c'est relativement long à partir, je remue à peine et ça redevient tout jaune, je vois pas du tout à l'intérieur.

Pour le pic de nitrites je surveille, je referai le test demain, mais là j'étais vraiment bas, pas assez proche de 0 je pense mais presque. De toute façon je ne suis pas pressé vu la couleur de l'eau...

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum