Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Nitrites élevé dès le lancement le Mar 16 Juin 2015 - 22:45

Bawboteuw


Membre : Nouveau
Membre : Nouveau
Bonjour a tous,
Mon aquarium est lancé depuis 5 jours et les nitrites sont très élevés depuis le lancement de l'aquarium.... Je l'ai rempli a 100% avec de l'eau du robinet.
Mes paramètres initiaux (un jour apres le lancement du bac) etaient les suivants :
PH: 7.5
GH: 13
KH: 13
NO2: 0.8
NO3: entre 5 et 10 (J'ai eu un peu de mal a lire l'échelle)

J'ai fait ces tests avec des tests JBL en goutte. Et depuis le début mes nitrites ne baissent pas...

Savez-vous si cela est normal ou pas?


J'ai un mis le filtre a tourner un jour après le remplissage le temps que le chlore s'évapore. Puis j'ai introduit du JBL filterstart et depuis aucun changement d'eau. Il contient une racine de bouleau trouvé dans la foret de rambouillet. J'ai enlever l'écorce et l'ai mise a trempé presque 10 jours dans l'eau bouillante et chaude. Elle a recraché son tanin pendant pratiquemnt 10 jours puis plus rien sur le dernier trempage.

J'ai mis un filtre JBL crystalprofi greenline 901 que je trouve un peu bruyant (bourdonnement léger) payé 89 euros sur aquastore au lieu de 119 dans certaines animalerie!!!  Shocked

Pierre de lave (pour barbecue acheté chez leroymerlin) pour la déco. et Manado et aquabasis plus chez truffaut et un reste sur leboncoin.

Voila ce que ça donne pour le moment :

http://www.hostingpics.net/viewer.php?id=170645IMG3570.jpg


Merci d'avance pour votre aide.

2default Re: Nitrites élevé dès le lancement le Jeu 18 Juin 2015 - 10:45

Poussieres2


Membre : Accro
Membre : Accro
Bonjour

Oui c'est normal... Ne soit pas si pressé... Le cycle de l'azote (environ 3-6 semaines d'attente) doit se faire... Les nitrites vont augmenter... puis redescendre...

Si jamais: http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=307

Pas de plantes de prévues ? Tu as déjà une idée sur les poissons ?

3default Re: Nitrites élevé dès le lancement le Jeu 18 Juin 2015 - 13:54

Bawboteuw


Membre : Nouveau
Membre : Nouveau
Je suis patient pas de soucis. C'est juste qu'il me semblait que les nitrites devaient commencer par des valeurs faibles dans les premiers jours pour ensuite augmenter au bout de 3 semaines environ (variable selon les bacs) jusqu'a des valeurs proche de 1 (sur l'echelle de test JBL) pour enfin redescendre.

Or, dans mon cas, dès le premier jour les valeurs de nitrites sont au max et n'ont pas diminué...

Pour les plantes j'ai prévu utricularia et monosolenium, anubias et cryptocorine, mousse de java et peut etre des echinodorus ou microsorurum.

Pour les poissons on verra selon mes paramètres d'eau une fois mon aqua cyclé.

Savez-vous si ce taux elevé de nitrites dès la mise en eau du bac est normal?

Merci d'avance pour vos réponses.

4default Re: Nitrites élevé dès le lancement le Mer 24 Juin 2015 - 15:32

Bawboteuw


Membre : Nouveau
Membre : Nouveau
Bon... toujours pas d'amélioration... après une semaine sans racine les paramêtres du bac n'ont pas évolué... Je l'ai donc remise dedans.

Cela va faire 2 semaines que mon bac est en eau et mon taux de nitrites n'est jamais passé en dessous de 0,8....

Je n'ai pas effectué de changement d'eau et j'ai attendu plus de 24h que le chlore s'évapore avant d'introduire du jbl filter start (J'ai rempli mon eau avec de l'eau du robinet). Mon rejet est légèrement au dessus de la surface pr oxygéner l'eau. Mon filtre brasse environ 5 fois le volume d'eau du bac. J'ai fait bouillir mon manado ma pouzzolane et mes pierres de lave 2h. Jai meme fait tremper mon manado plus de 2 semaines apres lavoir bouilli. Bref jai essayé de faire les choses au mieux. Je ne m'explique pas ces résultats qui semblent uniques a en juger par l'absence de cas similaires sur les forums.

C'est incompréhensible... Si quelqu'un a des idées (autre que refaire mon bac entièrement) je suis preneur. Sad

5default Re: Nitrites élevé dès le lancement le Ven 3 Juil 2015 - 11:48

Bawboteuw


Membre : Nouveau
Membre : Nouveau
Bon... la patience a finalement payé##05 , J'ai introduit des plantes et nettoyé mon perlon et en même pas une semaine mon taux de nitrites est passé de 0,8 a 0.05... incroyable.

Je ne suis pas pressé mais pensez vous que je puisses considérer mon pic de nitrites passé? Je ne suis pas un pic de "pollution" de l'aquarium qui est ensuite consommer par les bacterie nitrobacter (si je ne me trompe pas) qui régule ensuite les nitrites a leur minimum. Je peux donc considérer que ma population de bacterie est suffisante pour pouvoir faire face à l'arrivée de nouveau "pollueur" comme des poissons par exemple.

Dites moi si je me trompes? (Mon bac est en eau depuis 3-4 semaines)

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum