Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Pression système CO² le Mer 17 Juin 2015 - 21:46

Jicey89


Membre : Régulier
Membre : Régulier
Salut à tous,

voilà, aujourd'hui même, j'ai acheté un système CO² de chez JBL. Un u401.

Seulement voilà, la pression de la bonbonne doit être normalement de 60 Bars. Et la pression sur le mano de droite doit être de 1.5 Bars il me semble.

Seulement voilà, au bout d'un moment, la pression de la bonbonne chute plus au moins rapidement...

Elle est carrément retombée à 0 dans le rouge...

Et la pression de travail sur le mano de droite est montée à 2 bars.

J'ai fermé la vanne car apparemment, ça diffusait toujours du CO², je voyais les bulles.

J'ai vérifié tous les raccords, ils m'ont l'air bon... Juste un truc embêtant, c'est ce petit boulon de serrage qui se serre mais ne s'enfonce pas à fond et si je force un peu, tac il saute et comme si il tournait saut.



Mais une fois bien serré même si le filetage est encore présent, apparemment, c'est bien fermé et je n'entends et ne sens rien quand je passe devant bonbonne ouverte.

J'ai fermé la vanne, vidé le compte goûte, vérifié les raccords, remis de la nouvelle eau dans le compte goûte ( eau du bac bien sûr ).

La pression était toujours à 0 et à 2. J'ai ensuite dévissé un peu le détendeur de la bonbonne et là les aiguilles se sont remise à leurs valeur de 6 bars et 1.5 bars.

J'avais bien bien serrer le détendeur la première fois je sais pas si ça peut être lié.

J'ai tout remonté donc et là j'ai bien l'impression que la presse de la bonbonne diminue encore... Elle était à 6 bars et maintenant elle est a 5.5 bars...

Des idées ?

C'est pas normal que ça descende, ça doit jamais bouger en théorie ? Toujours rester sur 6 ?

Merci à tous.

2default Re: Pression système CO² le Jeu 18 Juin 2015 - 10:16

Jicey89


Membre : Régulier
Membre : Régulier
Je me répond à moi-même.

 La pression diminuait toujours pour aller dans le rouge.

Donc j'ai dévissé légèrement le détendeur, et les aiguilles sont remonte pour se remettre à leurs valeur correctes.

J'ai donc laissé le détendeur pas trop vissé ( je sais encore le tourner sans trop d'effort mais je ne l'ai pas fait ), et depuis hier soir 22h, les aiguilles n'ont pas bougées.

Toujours sur une pression bonbonne de 60 bars et de 1.5 bars en service.

Donc ça m'a l'air OK en espérant que ça dure !

Ils pourraient le préciser de ne pas serrer fort du tout, c'est quand même un truc sous pression ça fait un peu peur quand on serre pas la bonbonne à fond... M'enfin, c'est pas du gaz non plus mais voilà ^^

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum