Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

Momba


Membre : Occasionnel
Membre : Occasionnel
Bonjour à tous,

Je viens ici pour vous présenter mon nouveau bac mais aussi vous parler d'un gros problème, un Scaper's Tank de Dennerle, cuve nu trouvé en solde à Botanic.

Voilà le premier Hardscape que j'ai fais.



Ne pensant pas y installer de pierre j'ai commencer à le mettre en eau Osmosé, très doucement.



Une heure plus tard ...



Encore plus tard ...



Et voilà



J'y ai planté de la Cabomba Caroliniana et de l'Hygrophilia Difformis.

Ensuite j'y ai planté une belle Rotala Macrandra



Après deux jours, j'ai eu finalement envie de mettre de l'ardoise et j'en ai profité pour planter de la Pogostemon stellatus et de la Staurogyne repens.



Quelques jours encore après, j'ai enfin reçu mes plantes, de la Rotala Bonsai, de l'Hedyotis Salzmannii et de l'Hemianthus Callitrichoides.



Par contre, suite au grosse chaleur et à la monter de la température de l'eau, j'ai bricolé un petit système pour la refroidir, avec une ventilateur d'ordinateur.



Mais l'eau s'évapore vraiment très vite ... 2 cm par jour environ.



Donc je remet de l'eau osmosé ... Beaucoup d'eau d'ailleurs ...

Au niveau de mes tests, le 27/06 : 26°c, 1 KH, 6,5 Ph, <0.01 No² et <0,5 No3
Le 30/06 : 27,5 °c, 3 KH, 7,5 Ph, 0,05 No², et 1 No3
Le 04/07 : 25°c, 5 Kh, 7 Ph, 0,6 No² et 5 No3
Le 08/07 : 25°c, 5 Kh, 7 Ph, 1 No² et 80 No3 ?????

Je savais qu'il y avait un pique, mais à ce point là ???  
De plus, mes plantes meurent toutes petit à petit ...
A commencer par la Rotala Bonsai



Maintenant c'est au tours de la Pogostemon et la Staurogyne ...
J'ai beaucoup d'algue qui apparaît, et malgré le fait que je l'enlève, c'est de pire en pire ... et je crois que c'est elle qui tue mes plantes ...
J'ai du enlever toutes la Rotala Bonsai car totalement morte, également pour éviter une pollution du bac.
J'ai du aussi enlever la Rotala Macrandra ... Ca va bientôt être au tour de la Staurogyne Repens (en bas à droite du bac elle devient marron)



Comment puis-je faire pour stopper c'est mort soudaine ???

Merci d'avance pour votre aide. Bonne soirée bounce



Dernière édition par Momba le Ven 10 Juil 2015 - 13:34, édité 1 fois

CalamityDjenn


Membre : Régulier
Membre : Régulier
Bonsoir,

Quel sol as-tu utilisé? Ne serait-ce pas lui qui ferait grimper tes N03 en flèche ? Peut-être qu'il relargue du NH4...

Momba


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

J'utilise du Manado, donc je pense pas que ce soit celui là qui relargue du Nh4 et puis je viens de faire un test Nh3 et Nh4+, je suis à 0mg/L.

Altaris


Membre : Habitué
Membre : Habitué
Salut,

Et oui, sans support, pas de pente, surtout avec du manado ##15

C'est quoi comme algue ? Cyano, algues brunes, filamenteuses ?

C'est quoi ton éclairage ?
Tu injectes du CO2 ?

A+

Momba


Membre : Occasionnel
Membre : Occasionnel
Salut,

Si si même avec du manado sans support, j'ai pu créer une pente dans mon ancien aqua, les racines tenait le tous =)

Je dirais de la filamenteuses, mais je mis connais presque pas en algue.



Et maintenant elle s'attaque violemment à mon Hemianthus ...
En éclairage j'ai une rampe 2x24W en T5 et oui j'injectes du CO2, Une gouttes toutes les 3 secondes.

Altaris


Membre : Habitué
Membre : Habitué
Oui ce sont bien des filmenteuses vertes. C'est les algues dont il est le plus compliqué de se débarrasser (enfin pour moi), car certaines espèces, une fois apparues, n'ont pas plus de raison de disparaître que les plantes.

Tu es parti sur un bac technique, fort éclairage, CO2. De la HC, qui a effectivement besoin de ces paramètres.

Ceci dit, je pense qu' il ne faudrait pas éclairer à pleine puissance dès le démarrage alors que les plantes ne sont pas bien parties. Mais plutôt progressivement de plus en plus fort pendant 3-4 semaines.

Mes conseils:

  • Jette la HC contaminée.
  • Baisse l'intensité de l'éclairage. Soulève ton éclairage en le suspendant plus haut au dessus du bac ou, à défaut, enlève un néon (mais ça sera moins bien). A remettre progressivement au bout de 3 semaines. Tu éclaires combien de temps ? 8h30 est suffisant au début.
  • Il faut faire chuter les NO3 si tu es toujours à 80. Si tu as rempli à l'eau du robinet et qu'elle n'en contient pas trop, tu peux aller jusqu'à vider intégralement le bac et re-remplir. Ca permettra de lessiver un peu le sol, ce qui ne peut pas faire de mal.


A+.

Momba


Membre : Occasionnel
Membre : Occasionnel
J'ai mis 98% d'eau osmose et 2% d'eau du robinet vu que l'eau est très dure par chez moi.
Je suis vers les 9h par jour, mais je vais essayer d'enlever un tube car la rampe esy déjà à 20 cm du bac et j'ai pas la possibilité de la remonter plus et aussi réduire vers 7h30 par jour. Je verrais bien ce que ça donne mais le soucie c'est qu'elle ce dévellope partout, sur la racine, l'ardoise et toutes les plantes =/ je vais pas tous jeter quand même si ? Et si je fais un simple changement d'eau ça pourrait aller ?

Altaris


Membre : Habitué
Membre : Habitué
L'eau du robinet peut être pas terrible parfois. Cependant, elle contient plein de nutriments indispensables pour les plantes. Le full osmosée sans re-fertilisation (et sans poisson) est tout aussi délétère pour un bac planté.

Lorsqu'on part sur un bac technique avec fort éclairage, il est assez délicat de ne pas avoir de carence en micro-éléments en partant sur du 100% osmosée. As-tu fertilisé ton eau avec du profito ou équivalent pour combler tout ce qui manque ? Et même en macro-nutriments, sur les phosphates, c'est compliqué de savoir si on est bon ou pas.
En définitive, mon opinion c'est que le full osomosé en bac planté technique, c'est plus compliqué. Ou alors faut vraiment maîtriser niveau fertilisation.

Chez moi aussi à première vue, l'eau du robinet est horrible:
pH 8-9, KH 14, GH 12.
Mais lorsque je la laisse reposer une semaine dans une bassine et que je refais les tests, j'obtiens:
pH 7 KH 4 GH 12
Et depuis que j'ai constaté cela, je n'ai pas trouvé meilleur eau pour faire pousser mes plantes. Je laisse juste de l'eau reposer en permanence pour mes changements d'eau.

Mes conseils pour l'immédiat:

  • Si tu enlèves un néon, reste à 10 h par jour car cela fait beaucoup comme diminution d'éclairage.
  • Fais un gros changement d'eau d'au moins 75% comme tu en as l'habitude en rajoutant profito ou équivalent. Ca devrait faire tomber tes nitrates vers 20.
  • Laisse reposer de l'eau du robinet une semaine dans une bassine et mesure les param pour voir.


a+

Momba


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Oui, un jour après la mise en eau, j'ai légèrement fertilisé avec du Tropica, Plant Growth Premium Fertiliser, une pression tous les 4 jours. et lorsque les no2 et no3 ont commencé à monter, j'ai arrêté.

Après, comme je l'ai dit, je faisais pas du full osmosé, je coupe avec l'eau de conduite. Bien sur je la laisse reposé quelques jours avant de l'utiliser mais j'ai jamais vraiment effectué de test dessus.

J'ai donc laissé qu'un seul néon à 10 heures par jour.
J'ai également changé plus de 20L d'eau par de l'eau 100% osmosé. (j'ai 12L de Manado donc le volume de mon bac n'est plus à 50L ##15 )
Et je vais profiter de mon départ en vacance pour laisser reposé de l'eau plus d'une semaine et je ferais les tests une fois rentré.

Es-ce que laisser le bac dans le noir total pour tuer toutes les algues est une bonne idée ? J'ai entendu que certain le faisait mais ça me parait dangereux pour les plantes (malgré que la plus part soit déjà dans un très sale état).

Altaris


Membre : Habitué
Membre : Habitué
OK c'est bien pour le Plant Growth Premium Fertiliser. Par contre, au début, comme avec la lumière, il vaut mieux mettre la moitié de la dose. Il ne contient pas de nitrate. Donc aucune raison de lier son utilisation au taux de nitrate dans ton bac.

Tu dis que tu n'as pas mis full osmosée. Par contre tu disais :
J'ai mis 98% d'eau osmose et 2% d'eau du robinet vu que l'eau est très dure par chez moi.
Ce qui est quasiment pareil que full osmosée. Ce ne sont pas les rapports que tu as fait ?

Le black out ne se fait en général que contre la cyano. C'est inefficace contre les filamenteuses. Ou alors il faudrait le faire tellement longtemps que les plantes mourraient également.

Tyrhades


Membre : Habitué
Membre : Habitué
Je ne suis pas capable de t'aider j'avais lu ton sujet hier mais je passe quand même pour dire que j'aime beaucoup la configuration/l'agencement du bac, très belle racine et de bonnes idées. En espérant que tu parviennes à résoudre tes problèmes d'algues...

Momba


Membre : Occasionnel
Membre : Occasionnel
Bon j'avoue c'est presque pareil ha ha mais le ph et kh ce sont stabilisé qu'après avoir mis de l'eau du robinet car au tous début j'avais mis full osmosé et les paramètres était vraiment pas génial.

La dose recommandé du fertilisant c'est 5 pressions par semaine, et là j'en fait qu'une tous les 4 jours, vaut'il mieux que je fasse les 5 par semaine ?

Merci Tyrhades =)

Momba


Membre : Occasionnel
Membre : Occasionnel
Résultat de mes tests d'aujourd'hui :

26 °c, 4 KH, 14 GH, 6,5 Ph, 0,4 No², 5 No3 et 0 Nh3/Nh+4

Altaris


Membre : Habitué
Membre : Habitué
@Momba a écrit:
La dose recommandé du fertilisant c'est 5 pressions par semaine, et là j'en fait qu'une tous les 4 jours, vaut'il mieux que je fasse les 5 par semaine ?

Si tu continues sur autant d'osmosée, tu peux sans doute doubler sans problème la dose que tu mets actuellement. Maintenant, je ne connais pas bien ce produit donc je préfère pas m'avancer trop.

26 °c, 4 KH, 14 GH, 6,5 Ph, 0,4 No², 5 No3 et 0 Nh3/Nh+4

Bon ba ya plus qu'à attendre et voir comment ça évolue.
Re-test les nitrates dans quelques jours. Il ne faut pas qu'ils tombent à 0.

A+

Momba


Membre : Occasionnel
Membre : Occasionnel
Bonjour,

Etant parti en vacance je n'est pas pu m'occuper de mon bac, donc dès que je suis rentré, j'ai changé 40% de l'eau, mais avant j'ai quand même fait un test et voilà ce que ça donne.

25 °c, 6 KH, 19 GH, 7 Ph, <0.01 No², <0.5 No3 et 0 Nh3/Nh+4

Malheureusement, j'avais vraiment beaucoup d'algue ... J'ai enlevé tous ce que j'ai pu, mais il m'en reste toujours, donc au vu de mes tests, j'ai pris quelques crevettes red cherry, histoire d'elles mangent le reste des algues ^^

Sinon j'ai quelques plantes qui sont morte comme l'Hemianthus ...

Et voilà comment il est maintenant, je reviendrais dans une semaine pour vous dire ce qu'il devient avec les algues =)

Momba


Membre : Occasionnel
Membre : Occasionnel
Le voilà totalement fini =)

tomp57


Membre : Régulier
Membre : Régulier
Salut,

J'ai juste une chose a te dire: Waouh !
Bravo, il est juste magnifique ! Shocked cheers

Cependant, j'ai juste une question:
-Utilise tu un kit co2 ?
-Si oui, lequel ? Je recherche intensément un kit co2 pour mon nano cube Laughing thumright

Tomp57

Momba


Membre : Occasionnel
Membre : Occasionnel
Merci ##06

J'utilise un kit CO2 Dennerle, enfin j'ai juste acheté un détendeur et une bouteille, ensuite pour le diffuseur j'ai mis celui là (enfin un qui lui ressemble ^^)
http://www.aquaplante.fr/diffuseurs-co2/aquaplante/4310-diffuseur-aq-17-aquaplante.html



Sinon n'importe qu'elle kit CO2 fait l'affaire, il faut juste changer le diffuseur qui est souvent vraiment très grand et pas forcement esthétique ...

Momba


Membre : Occasionnel
Membre : Occasionnel
Bonjour bonjour  ##17

Voilà ce que devient mon bac, j'ai toujours quelques soucies avec les algues filamenteuse. D'après le spécialiste que je suis aller voir, cela serait dû à mon manque de Fer, donc maintenant je le maintient à 0.1 et les algues semble partir petit à petit.

Sinon pour la population j'ai 14 Microrasbora galaxie, 4 Octocinclus et je ne sais combien de crevettes car j'ai eu au moins 10 repro ##17


Bege


Membre : Accro
Membre : Accro
magnifique ton aquarium, bravo!

question, comment fais-tu pour augmenter et maintenir le fer?

http://www.blooo.fr/

Momba


Membre : Occasionnel
Membre : Occasionnel
Merci ##17 . J'utilise du Ferra Plante que (je pense) fabrique mon spécialiste, et comme je vois que tu est du 57, c'est le magasin poisson exotique à saint julien les metz. Vraiment très efficace que j'ai laissé tombé mon autre fertilisant le Carbo green. Sinon pour tous les jours j'utilise le Dupla Plant 24.

Axtacia


Membre : Accro
Membre : Accro
C'est pas dans mes habitudes mais put** ce que c'est beau !

Félicitations à toi ##27

https://www.facebook.com/AxtaciaShrimp/

Momba


Membre : Occasionnel
Membre : Occasionnel
Merci Axtacia, mais j'ai encore besoin de beaucoup de temps pour qu'il soit au top. ^^

Bege


Membre : Accro
Membre : Accro
merci pour ta réponse Smile

ok pour le Ferra Plante, je voulais savoir car quand à un moment ou j'avais des soucis de filamenteuses et que je n'avais pas assez de
fer je ne voulais pas mettre de produits nocifs pour les crevettes, et comme tu as des crevettes alors je note que le Ferra plante ira bien Smile

http://www.blooo.fr/

Momba


Membre : Occasionnel
Membre : Occasionnel
Et bien pour le moment j'ai pas trouvé une seul crevette morte, ça fait deux semaines que je l'utilise et je test le niveau de fer tous les jours pour être sur de pas avoir de problème.
Mais si le niveau est trop haut, hop vite un changement d'eau pour le redescendre ##17

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum