Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 5 sur 5]

101default Re: Premier aquarium : 60L le Dim 4 Oct 2015 - 21:02

Altaris


Membre : Habitué
Membre : Habitué
Perso, je laisserais à 8h d'éclairage.

102default Re: Premier aquarium : 60L le Ven 9 Oct 2015 - 20:31

nastytheking


Membre : Régulier
Membre : Régulier
Hello

Alors quelques news maintenant que cela fait 1 semaine que j'ai remis en eau.

Pas encore d'invasion, cependant j'ai repéré que quelques zones d'algues sur les rochers que je n'ai pas réussi à enlever quand j'avais enlevé l'eau étaient devenues de plus en plus grises/marron, donc mortes je suppose.
Cependant, j'ai remarqué quelques petites algues filamenteuses très fines et bcp moins denses qu'avant pousser sur la parois, et sur les roches que j'avais lavées et brossées à fond. Mais elles sont vraiment étranges, plutôt que de faire comme un pelage, elle sont sous la forme de fils longs mais très espacés (je n'arrive pas à les prendre en photo).

J'ai eu une petite montée des nitrites qui s'est stabilisée à 0.1, mes nitrates montent un peu (je dois être entre 5 et 10), et je ne fertilise toujours pas en PO4 donc suis à 0: devrais-je commencer du coup ?

103default Re: Premier aquarium : 60L le Dim 11 Oct 2015 - 22:29

nastytheking


Membre : Régulier
Membre : Régulier
personne ? Sad

Pour info, je viens donc de refertiliser en flourish oligo à demi dose, comme dimanche dernier, ainsi que du kalium pour arriver à 15 en K. Je n'ai pas refertilisé en NO3, ils sont à 5 naturellement, et toujours pas de PO4.
J'ai également mis sous ma lampe un petit truc bricolé en papier calque pour essayer de réduire un peu l'intensité lumineuse à l'intérieur. On verra comment ça agit au bout d'une semaine.

104default Re: Premier aquarium : 60L le Lun 12 Oct 2015 - 7:47

Altaris


Membre : Habitué
Membre : Habitué
Tout ceci me semble bien.

Tu peux probablement attendre un peu avant de recommencer les phosphates.

@+

105default Re: Premier aquarium : 60L le Lun 2 Nov 2015 - 21:58

nastytheking


Membre : Régulier
Membre : Régulier
Bon alors quelques nouvelles.

Après avoir tamisé mon éclairage avec du calque, j'ai réussi à limiter franchement la prolifération d'algues. J'en ai un peu, mais rien de bien visible et rien de comparable à avant. Je suis toujours entre 3 et 5 de NO3. Aujourd'hui, j'ai recommencé le Fosfo.

Par contre, j'ai essayé de mettre du vivant samedi, 5 red cherry. Je les aies bien acclimatées (je pense, en les mettant dans leur eau dans un bac, et en changeant un verre de leur eau par un verre de l'eau de l'aquarium chaque 10min).
Le lendemain, toutes mortes.
A mon avis, la différence de pH entre la diffusion de CO2 et l'arrêt de la diffusion (de 6,8 à 7,4 environ) a du les achever tout de suite ...

Voici mes autres paramètres sur le moment :

Kh : 4
Gh : 5
NO3 : je dirais entre 2 et 5, difficile à dire
NO2 : 0,025
PO4 : 0
FE : 0,05
Température : 22°

J'ia demandé sur d'autres posts, on m'apprends que finalement, les crevettes et ma config ne sont pas vraiment compatibles, et qu'il faut que je revois mon bac pour mettre moins de plantes gourmandes etc ... Autrement dit je suis déboussolé car jamais depuis les quelques mois durant lesquels je me suis instruit sur le sujet je n'ai vu qu'il n'était pas possible de faire de l'aquascaping avec du vivant.

Du coup, je songe peut être soit à me passer de CO2 (mauvaise idée non ?), soit investir dans une sonde pH pour contrôler ma diffusion de CO2.

Qu'en penses-tu ?

106default Re: Premier aquarium : 60L le Lun 2 Nov 2015 - 22:06

ouioui92612


Conseiller
Conseiller
@nastytheking a écrit:
jamais depuis les quelques mois durant lesquels je me suis instruit sur le sujet je n'ai vu qu'il n'était pas possible de faire de l'aquascaping avec du vivant.

Perso, je n'ai pas dit que c'était impossible.
Mais 1 telle variation de PH n'est pas ce qu'il y a de mieux pour des crevettes. Après, je n'irai pas parier que tes problèmes de là.
Pourquoi ne pas laisser le CO2 la nuit ? Tu crains que ton PH baisse de trop ou de risquer une acidose ?

107default Re: Premier aquarium : 60L le Lun 2 Nov 2015 - 22:20

nastytheking


Membre : Régulier
Membre : Régulier
Pourquoi ne pas laisser le CO2 la nuit ? Tu crains que ton PH baisse de trop ou de risquer une acidose ?

Oui je peux essayer aussi, juste j'ai peur que ma bouteille se vide 3x plus vite du coup, et que ça me coute un bras en recharge (enfin, surtout en déplacement parce que je suis pas à côté de là où je peux la faire recharger).

108default Re: Premier aquarium : 60L le Mar 3 Nov 2015 - 8:04

Altaris


Membre : Habitué
Membre : Habitué
Normalement, on peut tout à fait faire de l'aquascaping avec du vivant. Même s'il est vrai que certaines crevettes sensibles sont à éviter lorsqu'on fertilise, je pensais que ce n'était pas le cas des RC.
Je n'ai jamais eu de red cherry mais je maintiens des japonica multidenta sans problème. Elles sont peut être plus tolérantes mais les Red Cherry ne sont pas réputées difficiles non plus. D'autres y arrivent sur ce forum il me semble.

Ouioui s'y connait bien mieux que moi en crevettes, c'est lui l'expert. Mais je doute un peu de l'hypothèse du pH. 0,6 point de variation de pH, ça devrait quand même pas tuer toutes les RC en une nuit, si ? Ca me semble un peu exagéré, non ?

Autre hypothèse: intoxication au métal lourd, cuivre, fer ?

109default Re: Premier aquarium : 60L le Mar 3 Nov 2015 - 10:30

nastytheking


Membre : Régulier
Membre : Régulier
Ouioui s'y connait bien mieux que moi en crevettes, c'est lui l'expert. Mais je doute un peu de l'hypothèse du pH. 0,6 point de variation de pH, ça devrait quand même pas tuer toutes les RC en une nuit, si ? Ca me semble un peu exagéré, non ?

Je ne sais pas, plusieurs on mis le doigt là dessus, moi y compris. Les autres paramètres sont bons.

Autre hypothèse: intoxication au métal lourd, cuivre, fer ?

J'ai testé le fer je suis à 0. Le cuivre je n'ai pas testé mais en général ça se voit un peu à la surface non ? Et puis je vois pas du tout comment j'aurai pu avoir du cuivre sachant que je n'ai rien de métallique, et que les seuls engrais que j'utilise sont pas problématiques pour les crevettes apparement (flourish oligo, easy life fosfo et Kalium)

110default Re: Premier aquarium : 60L le Mar 3 Nov 2015 - 11:45

T1ot1


Membre : Régulier
Membre : Régulier
Bonjour,

Je maintiens une colonie de red cherry et de multidentata dans mon 180L depuis quelques mois avec injection de CO², variation de pH la nuit et une fertilisation quotidienne. Mes plantes sont toutes des plantes à pousse rapide et jusqu'à maintenant je n'ai eu aucune mort suspecte, que ce soit chez les crevettes ou les poissons.

111default Re: Premier aquarium : 60L le Mar 3 Nov 2015 - 11:46

nastytheking


Membre : Régulier
Membre : Régulier
peut être un problème d'acclimatation ?
Comment les acclimates-tu toi ?
Tu as quelle quantité d'eau osmosée ?

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 5 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum