Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 3 sur 5]

51default Re: Premier aquarium : 60L le Lun 10 Aoû 2015 - 22:26

nastytheking


Membre : Régulier
Membre : Régulier
Petite mise à jour de données.
Depuis que j'ai mis mon CO2 samedi, mon dropchecker est bien vert (je suis à environ 1 bulle par seconde).

Cependant, mon pH est descendu à 6.6, contre 6.8 juste avant, je suppose que c'est normal mais je m'interroge quant à la population que je compte y mettre, à savoir des crevettes. Le pH me parait bas pour les maintenir, non ?
Mon Kh est à 2 et mon Gh 5

52default Re: Premier aquarium : 60L le Mer 12 Aoû 2015 - 12:22

nastytheking


Membre : Régulier
Membre : Régulier
Bonjour à tous

J'ai mis un petit message dans la rubriques plantes pour un petit problème que je rencontre, je ne sais pas si c'est normal ou pas, mais j'ai l'impression que quelques plantes "pourrissent" :

http://www.forumaquario.org/t123229-plantes-qui-pourrissent-10j-apres-lancement#1492204

Pour l'instant je ne touche à rien pour ne pas faire de bêtises.
Merci de vos conseils !

53default Re: Premier aquarium : 60L le Mer 26 Aoû 2015 - 14:29

nastytheking


Membre : Régulier
Membre : Régulier
Petites nouvelles. Mon problème précédent de plantes qui pourrissent a été réglé en commençant la fertilisation, flourish oligo et kalium, puis easy life fosfo car j'étais à 0 en PO4 (100% osmosée oblige).

Bref, maintenant c'est un tout autre problème qui se pose.
Je suis en plein pic de nitrites (1,5mg/L de NO2), cependant mes nitrates montent à la folie (je suis à 160). Cela fait bien une petite semaine que ça ne bouge pas.
A cause de ces NO3 élevés, je commence à chopper des algues brunes (j'ai fais un sujet pour l'occasion, resté sans réponse : http://www.forumaquario.org/t123462-algues-brunes)

Mes questions sont donc :

- C'est normal d'avoir des NO3 si élevés pendant le cycle ? Si non, comment faire pour les baisser ?
- On dit qu'il faut un ratio de 10 entre les PO4 et NO3, si je suis mes NO3 actuels, je devrait atteindre 16mg/L de PO4, c'est ENORME et quasi impossible (sauf si je vide la bouteille de Fosfo je pense). Que faire ?

Merci de vos réponses ! Je commence un peu à paniquer d'autant plus que mes algues brunes comment à attaquer un peu mes hemianthus à la racine.

54default Re: Premier aquarium : 60L le Mer 26 Aoû 2015 - 14:50

Altaris


Membre : Habitué
Membre : Habitué
Salut,

Les algues brunes ne doivent pas t'inquiéter plus que ça pour l'instant. Ce n'est pas forcément lié aux nitrates.

Pour ton taux de nitrate, il ne faut pas essayer de suivre en phosphate ! Il faut baisser les nitrates. Il suffit de faire un ou deux très gros changements d'eau.
Puisque tu utilises l'eau osmosée, n'oublie pas de re-fertiliser derrière en tout sauf nitrate.

A+

55default Re: Premier aquarium : 60L le Mer 26 Aoû 2015 - 15:13

nastytheking


Membre : Régulier
Membre : Régulier
Pour ton taux de nitrate, il ne faut pas essayer de suivre en phosphate !

Ah non j'ai laissé tombé cette idée Wink Totalement irréalisable et je pense pas sans conséquences

Il faut baisser les nitrates. Il suffit de faire un ou deux très gros changements d'eau.
Puisque tu utilises l'eau osmosée, n'oublie pas de re-fertiliser derrière en tout sauf nitrate.

Je viens de changer une dizaine de litres (environ 20%) avec de l'eau osmosée. J'ai ensuite ajouté la dose journalière de Kalium (3,5ml). Bien entendu je n'ajoute pas de Easy Life Nitro.

J'ai fais un test de NO3 juste après, c'est pas fameux, voire quasi la même chose qu'avant mon changement d'eau. C'est normal ?


56default Re: Premier aquarium : 60L le Mer 26 Aoû 2015 - 17:06

Altaris


Membre : Habitué
Membre : Habitué
Et oui c'est normal. 20% c'est bien trop peu !

Fais plutôt 80%.

PS: 3.5 mL de Kalium en journalier (hors changement d'eau), ça me semble beaucoup trop. Les plantes doivent consommer 0.1 ppm de K par jour (c'est un ordre de grandeur). Il suffit de remplacer cela, une fois par semaine. Pas vraiment besoin de doser le K chaque jour.

57default Re: Premier aquarium : 60L le Mer 26 Aoû 2015 - 17:09

nastytheking


Membre : Régulier
Membre : Régulier
Ah oui autant ! Et le fait que je sois en plein cyclage, ça ne va pas pertuber la mise en place dudit cycle ?

Pour info, pour le kalium (et autres), je me suis basé sur cette page pour mes dosages
http://www.aquachange.fr/forum_aquariophilie.php?espace=1&groupe=7&sujet=329#.Vd3WD9PtlBe

58default Re: Premier aquarium : 60L le Mer 26 Aoû 2015 - 17:50

Altaris


Membre : Habitué
Membre : Habitué
Et oui. Il faut faire les calculs pour se rendre compte. Avec un changement d'eau de 80% avec de l'eau osmosée, tu diminues de 80% tes nitrates (en supposant que l'eau osmosée en contienne 0). Il te restera encore 32ppm de nitrates en partant de 160ppm. Avec un changement d'eau de 20%, il te reste 128ppm.

59default Re: Premier aquarium : 60L le Mer 26 Aoû 2015 - 17:56

Altaris


Membre : Habitué
Membre : Habitué
Pour le lien aquachange que tu donnes, c'est franchement exagéré. Il s'agit de mettre 20ppm par semaine de potassium. Les plantes ne consomment pas une telle quantité.



Dernière édition par Altaris le Mer 26 Aoû 2015 - 19:02, édité 1 fois

60default Re: Premier aquarium : 60L le Mer 26 Aoû 2015 - 17:59

nastytheking


Membre : Régulier
Membre : Régulier
Arf ok, bon heureusement que cela fait peu de temps que j'injecte du Kalium.
Il faut se baser sur quoi du coup pour doser ? Je n'ai pas de tests pour le potassium.
Par contre, tu confirmes leur dires quant au ratio de 10 entre le PO4 et le NO3 ?

Pour les changements d'eau, c'est plus clair effectivement je ne savais pas que ça fonctionnait comme cela.
Mais, ça ne va pas jouer sur le cyclage de l'eau ?

61default Re: Premier aquarium : 60L le Mer 26 Aoû 2015 - 19:18

Altaris


Membre : Habitué
Membre : Habitué
Non ça ne jouera pas sur le cyclage significativement. De plus, si tu as tant de nitrates c'est sans doute que les bactéries sont déjà là.

En ce qui concerne le potassium, je diviserais par 2 et j'aviserais en fonction de la santé des plantes. Mais bon choup' dirait peut être que trop de potassium ne peut pas faire de mal. C'est selon. A toi aussi de trouver ta voie. Moi j'ai acquis le test en goutte pour arrêter d'être dans le flou.

Pour le rapport 1/10, oui c'est valable. Mais je ne dépasserais pas 1ppm de phosphate par précaution. Surtout pour un bac jeune.

62default Re: Premier aquarium : 60L le Dim 30 Aoû 2015 - 22:24

nastytheking


Membre : Régulier
Membre : Régulier
Bonjour

Alors, du nouveau.

Premièrement, j'ai changé ma rampe, pour prendre  celle-ci : http://www.aquascape-boutique.fr/epages/233807.sf/fr_FR/?ObjectPath=/Shops/233807/Products/ECLE-017/SubProducts/ECLE-017-0001

Les lumens sont beaucoup plus adaptés à mes plantes. Dès le premier jour d'utilisation, mes hemianthus se sont misent à buller comme jamais. Certaines branches étaient devenues marrons à cause de mes algues brunes, depuis plus rien. Ma Alternanthera Reickini qui tirait un peu la tronche (aussi bien en couleur que leurs feuilles qui étaient presques transparents) sont d'un rouge pétant et grandissent (en 3j j'ai des feuilles déjà bien grandes). Ca bulle de partout et pas des petites !!

J'ai ensuite changé 80% de mon eau, puis 50 le lendemain, puis 50 le surlendemain (hier). Mon taux de NO3 est redescendu à 1, et mes nitrites à 0,07 environ. En gros, tout est rentré dans l'ordre à ce niveau. Seulement est-ce que vous pensez que mes nitrites ont baissées à cause de mes gros changements d'eau, et donc vont remonter (car le cycle n'est peut être pas fini), ou est-ce que c'est bon, le pic est passé et je peux mettre mes poissons ? Pour info mon aquarium est en eau depuis 4 semaines maintenant.

Voici quelques photos de mon bac (4 semaines après la mise en eau, et sous la nouvelle rampe donc) :







Cependant, j'ai remarqué depuis mon changement de rampe (et d'eau pour le coup), que j'avais quelques filamenteuses qui ont l'air de se développer assez vite en hauteur, sans prendre trop de masse non plus. Elles sont mises en valeur par les bulles qui s'y accrochent en fait, donc rien ne m'indique clairement qu'elle n'étaient pas là avant. Ca me fait un peu peur à vrai dire. Du coup, j'ai limité la fertilisation à du Kalium à mi-dose, et du Flourish (j'ai remis une dose hebdomadaire après mes 3 changements). Je n'ai pas touché au phosphates (je suis à 0).

Voici une photo :


C'est très difficile à voir là dessus et c'est pas trop représentatif. J'ai des fils un peu partout, qui s'attendent jusqu'à une 5-6cm parfois, mais ça ne recouvre rien non plus. Je les enlève facilement à la main. Je vois partout que sur un bac récent, c'est normal, voire que c'est bon signe, ok mais ça me fait un peu flipper quand même. Ma rampe est-elle trop puissante ? Dois-je réduire le temps d'éclairage ? Est-ce que limiter la fermentation c'est bien ?

Merci de votre aide !

63default Re: Premier aquarium : 60L le Dim 30 Aoû 2015 - 23:03

Altaris


Membre : Habitué
Membre : Habitué
Salut,

D'abord, joli bac. J'aime bien.

Ensuite, tu y es allé un peu fort sur les changements d'eau. 160 de nitrate c'était sans doute trop mais 1, c'est trop peu. A ce stade, tu éclaires fort, tes plantes bullent et consomment beaucoup. Il faut que le bac contienne des nitrates et phosphate. Sinon, les algues filamenteuses se développeront au détriment des plantes.

Pour les algues, effectivement elles sont courantes à ce stade et dur à éviter. Même si cela devrait être possible. Le changement d'éclairage brutal y a peut être contribué. Il faut les retirer et continuer à avoir un bon équilibre en nutriments. Ni trop, ni trop peu. Attendre, une ou deux semaines comme ça pour voir comment ça évolue.

Pour le pic de nitrites, attends encore une semaine pour voir comment le taux évolue.

64default Re: Premier aquarium : 60L le Dim 30 Aoû 2015 - 23:07

nastytheking


Membre : Régulier
Membre : Régulier
D'abord, joli bac. J'aime bien.

Merci !

Ensuite, tu y es allé un peu fort sur les changements d'eau. 160 de nitrate c'était sans doute trop mais 1, c'est trop peu. A ce stade, tu éclaires fort, tes plantes bullent et consomment beaucoup. Il faut que le bac contienne des nitrates et phosphate. Sinon, les algues filamenteuses se développeront au détriment des plantes.

okok. Bon, j'ai du easylife fosfo et du easylife nitro. Tu me conseilles de les utiliser (idéalement arriver à 5ppm de NO3 pour 0,5ppm de PO4) ?

65default Re: Premier aquarium : 60L le Dim 30 Aoû 2015 - 23:41

Altaris


Membre : Habitué
Membre : Habitué
@nastytheking a écrit:

okok. Bon, j'ai du easylife fosfo et du easylife nitro. Tu me conseilles de les utiliser (idéalement arriver à 5ppm de NO3 pour 0,5ppm de PO4) ?
Oui voilà, ça sera très bien.

@+

66default Re: Premier aquarium : 60L le Dim 30 Aoû 2015 - 23:49

nastytheking


Membre : Régulier
Membre : Régulier
Ok super je vais m'y atteler.

Petites questions concernant le dosage ou plutôt la façon de procéder :

- Je suis à 1ppm de NO3, si je veux arriver à 5ppm, je commence direct avec la dose pour ajouter 4ppm ou je procède par paliers (1ppm, puis dans 3 jours 2ppm, ...) ? Idem pour les PO4 je mets direct ce qui me permet, d'après les instructions de dosage, d'arriver à 0,5ppm ou pas ?
- Une fois que j'ajoute mes doses, je suppose qu'il s'agit de contrôler si je suis bon au niveau des taux rééls, je testes mes NO3 et PO4 genre 1h après pour voir si c'est ok ?
- Je reteste 24h après pour voir ce que mes plantes ont consommé pour ainsi ajuster mes doses si besoin ?



67default Re: Premier aquarium : 60L le Lun 31 Aoû 2015 - 9:23

Altaris


Membre : Habitué
Membre : Habitué
5 ppm est une petite quantité, pas besoin de faire de palier.

La première fois, tu peux effectivement tester juste après pour vérifier que tu doses correctement.

Tu peux effectivement essayer de mesurer la consommation du bac. Mais une différence de 5 ppm sur 24h c'est parfois difficile à voir. Il est plus facile de constater des variations plus fortes sur plusieurs jours.

@+

68default Re: Premier aquarium : 60L le Lun 31 Aoû 2015 - 12:32

nastytheking


Membre : Régulier
Membre : Régulier
Tu peux effectivement essayer de mesurer la consommation du bac. Mais une différence de 5 ppm sur 24h c'est parfois difficile à voir. Il est plus facile de constater des variations plus fortes sur plusieurs jours.

ok ça marche. Je vais faire des tests journaliers jusqu'à ce que les taux descendent bas.
Le but est d'avoir une valeur constante de NO3 ou PO4 ou d'attendre que ça descende bien pour en rajouter ?

69default Re: Premier aquarium : 60L le Lun 31 Aoû 2015 - 14:05

Altaris


Membre : Habitué
Membre : Habitué
Le but est d'avoir une valeur constante de NO3 ou PO4 ou d'attendre que ça descende bien pour en rajouter ?

L'idéal est d'avoir une concentration constante. Mais le plus important est de trouver ce qui est le plus pratique pour toi. Surtout pour ne pas à avoir à mesurer trop souvent.

70default Re: Premier aquarium : 60L le Mer 2 Sep 2015 - 19:57

nastytheking


Membre : Régulier
Membre : Régulier
Hello

Alors j'ai commencé le Fosfo et le nitro, je mesure tous les soirs après extinction des feux (vers 23h) pour voir où en sont les NO3 et PO4, puis fertiliser en fonction de pour avoir un taux de 0,5ppm de PO4 et 5 de NO3, ce que j'arrive à faire donc tous les soirs.
J'ai aussi ajouté du potassium pour être à 15ppm.

Ensuite, comme ma nouvelle rampe est clairement plus puissance que mon ancienne (3500 lumens contre 1050 sur mon ancienne), j'ai réduis l'éclairage de 10h à 7h30.

Cela fait donc 3-4 jours que je procède ainsi, malgré cela ça continue à pousser. Là ce soir il y avait des fils un peu partout, ça n'a pas gagné en masse mais j'en enlève je pense quasi la même quantité tous les jours (on va dire que ça freine peut être un peu depuis mais tout est relatif). J'ai remarqué aussi que ça poussait direct sur la roche, comme des petits cheveux (que j'enlève à la brosse à dent).

Réduire l'éclairage est une bonne idée ?
Est-ce que je fais bonne route ? Les effets de mes actions sont longs à arriver où est-ce que c'est censé être plus rapide ?

71default Re: Premier aquarium : 60L le Mer 2 Sep 2015 - 20:19

Altaris


Membre : Habitué
Membre : Habitué
Je pense que tu fais bonne route.

Réduire le temps d'éclairage est une bonne idée. Peut-être l'as-tu réduit un petit peu beaucoup quand même. J'aurais fait 8h ou 8h30. Mais bon, ça marche peut être aussi.

Pour les "effets de tes actions", si tu parles des effets sur les algues, oui ça va être un peu long. Ces algues ne partent habituellement pas rapidement. Il faut être patient.

72default Re: Premier aquarium : 60L le Ven 4 Sep 2015 - 16:55

nastytheking


Membre : Régulier
Membre : Régulier
Quelques nouvelles, pas franchement rassurantes.
Les algues sont toujours là, elles sont sur quasiment toutes mes hemianthus. Je les arraches tous les jours ou tous les 2j mais ça repousse. Ce n'est pas envahissant mais je sens que si je n'y touche ça ça peut vite devenir la jungle.

Voici quelques photos même si elles ne sont pas trop parlantes je pense, prises juste après allumage des feux :





Ce sont 2 zones que j'ai réussi à prendre, on voit notemment sur la seconde à droite que ça pousse bien sur les pierres.

Pourtant, je suis toujours à 4/5 en NO3, et 0,5 en PO4, j'éclaire maintenant 7h30, et j'ai rajouté du potassium il y a 2 jours (je suis à 15 environ).
En plus, mon tapis d'hemianthus s'élargi de jours en jours et bullent, ma limnophila pousse à vue d'oeil.

J'ai eu aussi une naissance folle d'escargots (j'en avais 4 depuis quelques semaines, aujourd'hui j'en ai une vingtaine de mini escargots bébés qui squatent les vitres), je sais pas si cela a une incidence ou un rapport.

Vous confirmez que je suis toujours sur la bonne voie ?

Dans 1 semaine je pars 4j, puis je reviens 2 et repars 7j, j'ai vraiment peur de comment je vais retrouver mon aquarium en rentrant ! Blackout ?

73default Re: Premier aquarium : 60L le Ven 4 Sep 2015 - 17:48

Altaris


Membre : Habitué
Membre : Habitué
Oui ta situation est délicate. Difficile de se débarrasser de ces algues.

Ces algues sont probablement le résultat d'une mise en eau un peu chaotique où tout n'était pas en place dès le début (lumière, CO2, nutriments).
Même si tout semble en ordre maintenant, une fois qu'elles sont là les algues peuvent rester longtemps. Plusieurs semaines à quelques mois.

Habituellement, le black out n'est pas préconisé pour les filamenteuses. Mais certains le tentent.

Si certaines parties de la HC sont contaminées alors que les autres sont saines, tu peux tenter de tailler ces zones à raz du sol pour essayer de se débarrasser des algues. Le bac que j'ai en lien dans ma signature a aussi subi une attaque de filamenteuse à un moment. J'ai fini par raser la HC. Les algues ont disparues pour ne pas revenir et la HC a repoussé.

74default Re: Premier aquarium : 60L le Dim 6 Sep 2015 - 15:48

nastytheking


Membre : Régulier
Membre : Régulier
J'ai tenté de raser au maximum mes hemianthus et eleocharis, cependant, ça semble reprendre quand même (il devait rester quelques souches d'algues).
Ce qui est surprenant, c'est que tant que les plantes ne bullent pas, je ne les vois quasiment pas.

Voici une photo prise hier, on voit bien les algues grace aux bulles







J'ai effectué mon changement d'eau hebdomadaire hier (environ 20L soit 30%).

J'y pensais, j'ai ça comme filtre : http://www.zone-aquatique.com/Filtre_suspendu_Liberty_130__2041_-p10309.html
tout le monde me l'a conseillé mais certaines personnes ici et là m'ont dit un jour qu'il n'était peut être pas assez puissant (pourtant adapté à un aquarium de 130L sur le papier). Ca pourrait venir de là ?

75default Re: Premier aquarium : 60L le Dim 6 Sep 2015 - 17:12

poisson13


Membre : Régulier
Membre : Régulier
Hello magnifique ton bac .

Pour ton filtre il est marqué 560l/h .
Donc 560: 60 = 9,33333333.
Donc je pense que c'est un débit correcte surtout que ce n'est pas réellement 560l/h mais plutôt 450l/h

Je pense que ça va
Voilà à +

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 3 sur 5]

Aller à la page : Précédent  1, 2, 3, 4, 5  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum