Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
hannibal59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 377
Localisation : lille
Emploi : informatique
Date d'inscription : 07/07/2013

default Mousses sales

le Dim 19 Juil 2015 - 19:29
Bonjour,

La question est peut être bête, mais mes mousses sont sales :



dois-je les tailler à ras ?

Merci
Hannibal

_________________
Aquarium : Eheim 200l
Eclairage : 186w (60w enT8 et 126w en T5)
Filtration : 1350l/h sur deux filtres

Présentation ici
avatar
CHEWBACCA
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 634
Localisation : TANGANYIKA
Emploi : touriste
Date d'inscription : 01/11/2014

default Re: Mousses sales

le Lun 20 Juil 2015 - 9:43
salut...

Es-tu sûr qu'il s'agisse de saleté ?? Si c'est vraiment le cas il n'y a qu'une solution: retirer la mousse et la passer sous le robinet. Si cela n'est pas possible en raison de la localisation de la mousse et de son support on peut tenter le siphonnage (passer la cloche sur la mousse en contrôlant bien le débit pour éviter que la mousse complète passe dans le tuyau... :##17: ).

A regarder la photo cela ressemble plus à une algue qu'à de la saleté, et là c'est une autre histoire.


A++
avatar
Altaris
Membre : Habitué
Membre : Habitué
Masculin Nombre de messages : 520
Age : 34
Localisation : 92
Emploi : Ingénieur
Date d'inscription : 02/07/2013

default Re: Mousses sales

le Lun 20 Juil 2015 - 10:13
Salut,

On dirait pas que de la saleté. Ca ressemble quand même à un développement d'algue, peut être de la cyano.

A confirmer.

_________________
avatar
hannibal59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 377
Localisation : lille
Emploi : informatique
Date d'inscription : 07/07/2013

default Re: Mousses sales

le Lun 20 Juil 2015 - 10:24
J'ai effectivement eut un début de filamenteuses qui s'est posé sur les mousses il y a quelques semaines quand j'ai mis en place les plantes (il a été refait il y a environ 2 mois)

Merci

_________________
Aquarium : Eheim 200l
Eclairage : 186w (60w enT8 et 126w en T5)
Filtration : 1350l/h sur deux filtres

Présentation ici
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mousses sales

le Lun 20 Juil 2015 - 15:34
Bonjour,

C'est de l'algue plutôt gluante ? Elle a une odeur particulière ?

Aurais-tu une photo plus nette, je dirais aussi de la cyano. Tu en as que sur cette mousse ou sur le sol ou ailleurs ?
avatar
hannibal59
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 377
Localisation : lille
Emploi : informatique
Date d'inscription : 07/07/2013

default Re: Mousses sales

le Lun 20 Juil 2015 - 16:47
Il n'y en a que la mais j'ai une odeur de "tourbe" je ne sais pas si ca vient de la mangrove ou de l'algue.

Mais elle ne progresse pas et il n'y en a que sur les mousses.

Merci

_________________
Aquarium : Eheim 200l
Eclairage : 186w (60w enT8 et 126w en T5)
Filtration : 1350l/h sur deux filtres

Présentation ici
avatar
choup'
Modérateur
Modérateur
Masculin Nombre de messages : 27326
Age : 26
Localisation : Charlieu (42)
Emploi : Dresseur de pintades acrobates
Date d'inscription : 18/01/2011

default Re: Mousses sales

le Lun 20 Juil 2015 - 18:11
Mes mousses se salissaient un peu aussi. Je siphonner régulièrement directement dessus. Ca marche bien.
Surveille bien le développement de ces algues en tout cas, cela pourrait s'amplifiait.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum