Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Algues sur mes feuilles et sur ma souche. le Dim 4 Juin 2006 - 13:48

tsubiii


Membre : Occasionnel
Membre : Occasionnel
Bonjour.

Depuis que j'ai eu mon pic de nitrites, j'ai toujours les feuilles de mes plantes qui ont des algues brunes dessus. Il y'en a moins depuis que le pic est passé mais il en reste toujours. Cela va t-il disparaitre par la suite ou existe-t-il un produit pour ça ? Sinon ben depuis que ça me le fait je les nettoie à la main régulièrement. Sur les anubias c'est simple à nettoyer mais sur d'autres plantes qui ont des toutes petites feuilles c'est vraiment plus dur...

Sinon j'ai une sorte de mousse ou d'algue verte (?) qui s'étend sur ma souche, sur le dessus pour être plus exacte.

Si quelqu'un pourrait m'en dire un peu plus... (désolé mais je ne peux pas fournir de photo pour l'instant, le mois prochain j'investirai...).

Merci d'avance.

Benji


Fondateur
Fondateur
Bonjour,

Les algues sont tout à fait normal lors du démarrage d'un bac. Wink

Combien d'heure éclaire tu? quelle est la puissance de tes tubes? combien de litres fait le bac?

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

tsubiii


Membre : Occasionnel
Membre : Occasionnel
Alors mon bac fait à peu près 190 litres réels.

Depuis la mise en eau, l'éclairage est réglé pour 10 heures par jours. Mes néons sont ceux d'origines et j'ai 2*30 watts pour l'instant.

Voilà. Merci.

Benji


Fondateur
Fondateur
Bonsoir,

As tu bien fait bouillir ta souche?

Dans le pire des cas je te conseil de la refaire bouillir pour éviter les moisissures...

Cordialement,


_________________
Fondateur et administrateur de ce forum.
Mon site web : Aquariophilie
http://www.aquariophilie.dafun.com

tsubiii


Membre : Occasionnel
Membre : Occasionnel
Bonsoir.

Oui je l'avais faite bouillir, dans un stérilisateur carrément histoire que se soit plus sûr. Je l'avais laissé une heure dedans.

Je recommencerai ceci demain dans ces cas là.

Je vous tiens au courant.

Merci.

EDIT: Ma souche est une mangrove qui provient de Malaisie.

tsubiii


Membre : Occasionnel
Membre : Occasionnel
Bonjour.

Sur tes conseils Benji j'ai remis ma souche à bouillir dans le stérilisateur.

Je verrai à la longue si le problème revient.

Merci.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum