Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Aller à la page : 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 2]

nastytheking


Membre : Régulier
Membre : Régulier
Bonjour à tous

Voilà je viens de lancer mon premier aquarium, un 60L
(sujet http://www.forumaquario.org/t122819-premier-aquarium-60l)

Pour récapituler, j'ai :
- de l'hemianthus cuba
- de l'éléocharis
- de l'Alternanthera Reineckki
- de la Limnophila aquatica

Au niveau de mes paramètres :
pH : 6.6
kH : 2
GH : 5
PO : 0
NO2 : 0.05
NO3 : 3
T : 23°

J'injecte du CO2 depuis samedi, sinon j'utilisais du Easy Life Carbo (1ml par jour).
Mon éclairage est : http://www.aquascape-boutique.fr/RAMPE-LED-LUMIVIE-60CM
J'éclaire depuis aujourd'hui 6h par jour.

Cela fait donc 10j que le bac tourne.

Je remarque depuis quelques jours que mes hemianthus font la tronche à certains endroits, comme si les feuille devenaient ternes et transparentes (ou sales), je n'arrive pas à bien voir s'il s'agit d'algues ou non. Mais elle pousse déjà (je vois même dans les racines plusieurs petites pousses un peu partout.
Ma Limnophila est comme pourrie à certains endroits, je viens d'enlever quelques branches pourries à la pince. Pourtant, il y a plein de nouvelles pousses à son pied.

Je n'ai pas fertilisé encore (j'ai du flourish oligo et du easy life kalium pour le potassium), même si mes plantes ont déjà montré des signes de croissance.

Est-ce normal à ce stade ?

nastytheking


Membre : Régulier
Membre : Régulier
Voilà des photos, merci pour vos avis et conseils !







Sapiens Sapiens


Membre : Occasionnel
Membre : Occasionnel
@nastytheking a écrit:
J'injecte du CO2 depuis samedi, sinon j'utilisais du Easy Life Carbo (1ml par jour).
Mon éclairage est : http://www.aquascape-boutique.fr/RAMPE-LED-LUMIVIE-60CM
J'éclaire depuis aujourd'hui 6h par jour.

Cela fait donc 10j que le bac tourne.

Je remarque depuis quelques jours que mes hemianthus font la tronche à certains endroits, comme si les feuille devenaient ternes et transparentes (ou sales), je n'arrive pas à bien voir s'il s'agit d'algues ou non. Mais elle pousse déjà (je vois même dans les racines plusieurs petites pousses un peu partout.
Ma Limnophila est comme pourrie à certains endroits, je viens d'enlever quelques branches pourries à la pince. Pourtant, il y a plein de nouvelles pousses à son pied.

Je n'ai pas fertilisé encore (j'ai du flourish oligo et du easy life kalium pour le potassium), même si mes plantes ont déjà montré des signes de croissance.

Est-ce normal à ce stade ?

Salut le King
je te réponds comme un curieux, pas comme un spécialiste!

6h par jour, ça me semble très peu!

Par ailleurs, ça ne me choque pas que quelques plantes luttent lors de l'adaptation à leur nouveau milieu. Prends le temps d'enlever ce qui peut pourrir.

La Limnophila est capable de survivre à tout, tu pourras couper très court quand elle aura bien fait ses racines, tu pourras aussi bouturer certaines des belles pousses.
Les bosquets d'hemianthus peuvent avoir besoin de temps pour que leurs racines atteignent le sol fertile. À ce propos, les as-tu plantés à un endroit où le sol fertile n'est pas trop profond?

nastytheking


Membre : Régulier
Membre : Régulier
Oui effectivement on m'a dit à droite à gauche que 6h c'était trop peu. Je suis à 8 depuis 2 jours là, c'est mieux non ? J'ai peur de trop éclairer d'un coup.

Prends le temps d'enlever ce qui peut pourrir.

Je coupe juste les branches pourries ?
J'ai déjà commencé à le faire avec ma Limnophila, mais l'hemianthus ça me parait chaud de couper sans virer les racines.

À ce propos, les as-tu plantés à un endroit où le sol fertile n'est pas trop profond?

Je les ai plantées sur de l'ADA Amazonia, il n'y a que ça, et là où les hemianthus sont, il y a une couche d'environ 2-4cm selon les endroits

Sapiens Sapiens


Membre : Occasionnel
Membre : Occasionnel
@nastytheking a écrit:Oui effectivement on m'a dit à droite à gauche que 6h c'était trop peu. Je suis à 8 depuis 2 jours là, c'est mieux non ? J'ai peur de trop éclairer d'un coup.

Prends le temps d'enlever ce qui peut pourrir.

Je coupe juste les branches pourries ?
J'ai déjà commencé à le faire avec ma Limnophila, mais l'hemianthus ça me parait chaud de couper sans virer les racines.

À ce propos, les as-tu plantés à un endroit où le sol fertile n'est pas trop profond?

Je les ai plantées sur de l'ADA Amazonia, il n'y a que ça, et là où les hemianthus sont, il y a une couche d'environ 2-4cm selon les endroits
8h, ça me parait bien

Enlève de l'hemianthus ce qui s'abime, avec les racines: ce qui se maintient devrait rapidement se propager. Mais je ne connais pas assez ce sol pour en dire plus

avec les aquas, on a toujours envie de faire quelque chose, de trouver une solution, mais il faut savoir admettre et analyser l'action du temps.
Il est souvent très urgent d'attendre.

nastytheking


Membre : Régulier
Membre : Régulier
Voilà, je viens d'enlever une grosse partie des HC qui posaient problème.

Je remarque par contre un début de filamenteuse sur mes Alternanthera, c'est normal au démarrage ?

jazznet2004


Membre : Accro
Membre : Accro
Cest totalement normale et extrêmement frustrant ##17
En gros tu as 2/3 mois avec des algues bien chiante a enlever. Si tu voulais mettre des Japonica c'est bientot le moment. Va y avoir à manger pour elle ##06

Sinon tu es bon pour enlever ce que tu peux et patienter ##27

nastytheking


Membre : Régulier
Membre : Régulier
Je n'ai pas encore d'algues, du moins je ne pense pas, juste mes HC qui pourrissent à certains endroits.

Bon sinon je viens d'en enlever une partie encore, j'ai presque dénaturé mon tapis mais bon j'espère que cela va repousser.

Ma Limnophila fait plein de pousses jeunes à son pied, alors que certaines pourrissent au milieu, bizarre.

En tout cas, je ne fertilise toujours pas ? J'ai du Flourish Oligo et du EasyLife Kallium qu eje n'utilise pas encore.

jazznet2004


Membre : Accro
Membre : Accro
Les hcc sont connue pour se décomposer au debut.
Enfin j'ai lu plusieurs cas. Normalement on touche pas et on attend que cela reprenne tout seul.

Enfin si cela reprend ##17
Moi j'avais jamais tenue cette plante : poisson et escargot se chargeait de la bouffer ##22
La je refais un bac ou il n'y a rien qui peut les becter donc je te dirai si le cycle est ainsi ou pas ##27

Par contre concernant la fertilisation... Amano fertilise ... Mais j'ai pas encore trouver avec quoi ##22
Enfin a par le ada step -1

Altaris


Membre : Habitué
Membre : Habitué
Bonjour,

Je possède ta rampe LED. Pour moi c'est une rampe qui n'éclaire pas fort. Il faut au moins éclairer pendant 10 heures avec cette rampe. Je pense que tu as eu un problème de lumière pendant un certain temps donc.

Avec ton bac bien planté, il faut que tu conserves des NO3 toujours au dessus de 5, 10 étant bien. Et il faut que les phosphates suivent.

Des plantes qui pourrissent sont souvent le signe d'une carence en NO3.
Tu dis NO3 : 3. C'est juste juste.
Après c'est un peu bizarre car avec le sol ADA que tu utilises, normalement les premiers 15 jours, on est tranquille car il est riche. Mais bon... ce sont les tests en goutte auxquels il faut se fier au final. Sur un bac très éclairé avec de la HC, j'ai été en carence de NO3 au bout de 10 jours après la mise en eau. Le test en goutte pour l'ammonium permet de vérifier s'il n'y a pas d'ammonium par ailleurs qui se substitue avantageusement aux nitrates. Le sol ADA est censé en relacher au début. Mais là j'en demande beaucoup. Peu de gens ont ce test en goutte.

Pour la fertilisation en K et micro nutriments, cela va aussi dépendre de la proportion d'eau osmosée que tu utilises. Plus tu en utilises, plus il faut faire attention à ne pas être en carence.

Mon expérience avec la HC, c'est que quand elle bulle tout va bien. Si elle ne bulle pas, c'est que quelque chose manque. Alors d'habitude, je vérifie mon CO2, je fertilise (intelligemment) jusqu'à ce que ça bulle et après c'est bon.

a+

nastytheking


Membre : Régulier
Membre : Régulier
Je possède ta rampe LED. Pour moi c'est une rampe qui n'éclaire pas fort. Il faut au moins éclairer pendant 10 heures avec cette rampe. Je pense que tu as eu un problème de lumière pendant un certain temps donc.

Ok très bien, c'est le premier retour d'expérience que j'ai sur cette rampe. Je vais pousser un peu.

Pour ce qui est des NO3, il y a un moyen de les augmenter ?
J'utilise 100% d'eau osmosée, reminéralisée avec du shrimp gh+, car mon eau est trèèèès dure ici (je suis dans le Nord).


Ca peut venir de ça aussi ?

Et effectivement ma HC ne bulle pas.

Sapiens Sapiens


Membre : Occasionnel
Membre : Occasionnel
On va tourner en rond, mais pour augmenter les NO3, par le cycle azoté, il suffirait de laisser les plantes qui pourrissent, non?
détritus -> ammoniac -> Nitrite -> Nitrate

Après ton pic de nitrite, tu auras tes nitrates

Altaris


Membre : Habitué
Membre : Habitué
L'eau osmosée pure n'est malheureusement pas un atout quand on fait un bac planté (avec autre chose que des mousses ou des plantes qui supportent bien les milieu carencés).
L'eau du robinet peut avoir plein de défaut mais elle contient plein de nutriments dont les plantes ont absolument besoin. Nitrates, phosphates, potassium, micro nutriments, tout y est bien souvent.

Quand on fait un bac planté avec 100% eau osmosée, il faut certes rajouter du GH et KH, mais ça ne suffit pas. Il faut rajouter du potassium et des micro-nutriments, mais aussi des nitrates et phosphates si ceux-ci ne sont pas produits en quantité suffisante par le bac. Sinon, on a très peu de chance de réussite.

Utilise donc ton flourish oligo et easy life kalium.
Pour les NO3 et PO4, et bien, il faut se procurer les fertilisants correspondants (comme easy life fosfo et nitro par exemple).

D'expérience, avec la HC, on ne peut pas attendre la fin du pic de nitrite avant d'agir.

@+

nastytheking


Membre : Régulier
Membre : Régulier
Merci pour vos conseils !

Altaris, j'ai donc mis ce matin mes doses de Flourish Oligo et Kalium, on verra ce que cela donne.
Est-ce qu'un changement partiel d'eau par de l'eau du robinet peut aussi apporter tout ce qu'il faut où faut-il que, pour maintenant, je me contente de ces fertilisants ?

Pour le Fosfo et Nitro, j'ai trouvé ce lien qui explique bien les doses :
http://www.aquachange.fr/forum_aquariophilie.php?espace=1&groupe=7&sujet=329#.Vc2mTVPhCV4

Très pratique, cependant il est noté pour Nitro :
- L'objectif courant c'est d'atteindre quotidiennement, soit 5 mg par litre, soit 10 mg par litre (ou ppm).

et Fosfo :
- Il faut connaître la proportion de PO4 présente dans son bac et le soustraire à notre objectif qui est soit souvent 0.05 mg par litre soit 0.1 mg par litre.

Autrement dit, comment savoir si je dois atteindre 5 ou 10mg/L pour les NO3 ? Idem pour les PO4, 0.05mg ou 0.1mg ?

Altaris


Membre : Habitué
Membre : Habitué
@nastytheking a écrit:
Est-ce qu'un changement partiel d'eau par de l'eau du robinet peut aussi apporter tout ce qu'il faut où faut-il que, pour maintenant, je me contente de ces fertilisants ?
Il ne me semble pas que tu aies donné les paramètres de ton eau de conduite donc je ne peux pas te répondre. Je ne sais pas à quel point elle est horrible ##15 .
Mais maintenant que tu es sur la voie 100% osmosée, et que tu as amené ton GH et KH à des valeurs souhaitées, autant se contenter des fertilisants. C'est sans doute plus simple.

@nastytheking a écrit:
Autrement dit, comment savoir si je dois atteindre 5 ou 10mg/L pour les NO3 ? Idem pour les PO4, 0.05mg ou 0.1mg ?
Les 2 fonctionnent. Dans un cas, il y en a pour plus longtemps alors que dans l'autre, ça laisse moins de marge.
L'important est que ça ne tombe pas à 0.
On préconise souvent de mettre un rapport 10 contre 1 pour le rapport NO3/PO4. Mais peu de gens osent mettre autant de phosphate, de peur de favoriser les algues. D'où la valeur bien plus faible de 0.1 mg/L dans ce que tu cites.

nastytheking


Membre : Régulier
Membre : Régulier
D'où la valeur bien plus faible de 0.1 mg/L dans ce que tu cites.

Tu veux dire 0,5 ?

QUand je regarde sur mon test PO4, 0,5 est le maximum vert qui n'est pas nocif pour les poissons :
http://www.zone-aquatique.com/imgProduit/maxi/produit_10468_2.png

Du coup, je pense partir sur ces données là, 0,5 de PO4 et 5 de NO3.

Seulement, est-ce que le fait de faire bouger de cette manière le NO3 va agir sur mon cyclage ?

Altaris


Membre : Habitué
Membre : Habitué
Dans ton lien, tu disais qu'ils préconisaient 0.05 ou 0.1 mg/L de phosphates. Je faisais juste remarquer que c'était plus bas que 1/10 du taux de nitrates conseillé par la même source.

Les PO4 ne sont pas toxiques pour les poissons. L'échelle du test ne correspond pas à la dangerosité face aux poissons mais plus justement à une tendance face aux algues.

Par exemple si tu mets 10 mg/L de NO3, tu serais censé mettre 1 mg/L de PO4 mais beaucoup mettent moins justement parce que ça fait rentrer dans la zone rouge des tests en goutte. Ce qui constitue une sorte de barrière psychologique pour beaucoup qui préfèrent même rester dans la zone verte à 0.05 ou 0.1 mg/L.

Mais bon ce n'est pas grave, on est pas forcément obligé de respecter ce taux des 1/10. Encore une fois, l'essentiel est d'avoir un taux non nul.

Faire bouger les NO3 n'agira pas sur ton cyclage.

jazznet2004


Membre : Accro
Membre : Accro
Je rejoint altaris, t'en qu'il y a manger pour les plantes cela ira. Car les proportions sont plutot des proportions de consommation des plantes. En gros elles prennent pour 1 en NO3 0,1 PO4 et cela pour une durée qui depend de tes plantes, de la taille du bacs et bien entendu le nombre de plante et pour finir de leur développement.

Si tu en as plus dans l'aquarium cela durera plus longtemps voila tout. Par conte il faut éviter de dépasser/arriver dans les 20/30 ppm en no3

Mais en générale ce n'est pas le cas... Sauf pour des bac extrêmement plein de poisson

nastytheking


Membre : Régulier
Membre : Régulier
Ok merci. J'ai commandé les produits que je devrais avoir Lundi.


Je suis quasi à 0 en PO4 et NO3, du coup, si je veux atteindre 10 en NO3 et 1 en PO4, il n'y a pas de paliers progressifs à respecter ? Je veux dire, je peux directement mettre de quoi atteindre ces valeurs ?

Je vais faire avec les tests et déterminer la consommation de mes plantes en 1 journée et donc en déduire la quantité et la fréquence adaptées à leur besoin une fois que j'aurais atteins ces valeurs alors.

jazznet2004


Membre : Accro
Membre : Accro
En général on compte plutot a la semaine Wink
Difficile de voir la conso de la journée Smile

Apres commences plutot a 5ppm de no3 et monte a 10 si tout se passe bien. Et les po4 en fonction bien entendu.

Sinon pour mon bac tout neuf comme le tien... Mes hcc consomme beaucoup ##22 et ne bulle pas ##09 je ne suis pas encore en pleine fertilisation mais je pense que la semaine prochaine il faudra.

nastytheking


Membre : Régulier
Membre : Régulier
En général on compte plutot a la semaine Wink
Difficile de voir la conso de la journée Smile

Ok Wink J'ai lu qu'il était préférable de diviser une dose hebdomadaire par 7 pour l'administrer de manière journalière.
Là pour mon flourish oligo et mon kalium, j'ai mis une dose hebdomadaire



Apres commences plutot a 5ppm de no3 et monte a 10 si tout se passe bien. Et les po4 en fonction bien entendu.

Ok ça marche !

Sinon pour mon bac tout neuf comme le tien... Mes hcc consomme beaucoup ##22 et ne bulle pas ##09 je ne suis pas encore en pleine fertilisation mais je pense que la semaine prochaine il faudra.

Justement moi j'ai un peu peur de commencer la fertilisation maintenant car on m'a dit qu'il fallait attendre un peu au début.
Là cela fait 2 semaine que mon bac est en route, ça posera pas de problème tu penses ? J'ai pas franchement envie de me retrouver envahi d'algues.

Aussi, pour le fer, je n'ai pas de tests (on m'avait dit que ça servait pas à grand chose), ni de fer en bouteille. Dans mon cas (eau 100% osmosée), c'est requis ?

Altaris


Membre : Habitué
Membre : Habitué
@nastytheking a écrit:

Justement moi j'ai un peu peur de commencer la fertilisation maintenant car on m'a dit qu'il fallait attendre un peu au début.
Là cela fait 2 semaine que mon bac est en route, ça posera pas de problème tu penses ? J'ai pas franchement envie de me retrouver envahi d'algues.

Cette règle vaut surtout parce qu'au lancement d'un aquarium au début il n'y a normalement pas de carence, au contraire, surtout en utilisant l'eau du robinet.
L'esprit de la règle est d'éviter un excès de nutriments.
Mais toi, en 100% osmose, tu as peu de chance de te retrouver en excès.
C'est l'esprit de la règle qu'il faut respecter, pas la règle au pied de la lettre.

Après tu peux toujours mettre un peu moins en oligo la prochaine fois si tu constates que les algues ont été stimulées.


Petite précision:
Quand je dis qu'il faut voir la HC buller, en gros, quand tu colles ton visage à la vitre, il faut voir de toutes petites bulles (même riquiqui) quitter régulièrement le tapis de HC à plusieurs endroits. Ca suffit. Je parle pas forcément d'un bullage de malade. Pas besoin qu'il y ait des bulles partout accrochées aux plantes.

@+

jazznet2004


Membre : Accro
Membre : Accro
Et bien moi cela fait pas une semaine qu'il est en eau ##17 mais presque ##06
Et jai pas peur de fertiliser
Mais je devrais peut être ##17

Aprés je nai pas peur car je vois la conso et je suis le bac. Que j'ai mis le c02 en marche des le départ. Deja pour avoir le pH correct et après pour nourrir des le debut les hcc

Pour le moment pas d'algues de mon côté mais il est trop jeune. Apres je comptes mettre des Japonica pour contrer le debut d'algue Smile

nastytheking


Membre : Régulier
Membre : Régulier
Hello à tous

Alors comme prévu j'ai reçu mes Easy life Nitro et Fosfo, cependant avant de faire mes dosages j'ai vérifié mes paramètres, ayant vu une montée des nitrites j'ai redouté l'arrivée de mon pic.

Je pense qu'on y est, mes NO2 s'envolent à 0,8 tandis que mes NO3, à 3 il y a 3 jours, s'envolent à 10.

Du coup ça fausse un peu mes calculs. Je suppose que je ne mets pas d'EasyLife Nitro mais juste j'ai essaye d'atteindre 1ppm de PO4 (règle de 10x) ?

Altaris


Membre : Habitué
Membre : Habitué
Oui mais à ta place, je ferais monter progressivement les PO4 par palier de 0,1 ppm tous les 2 jours.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 2]

Aller à la page : 1, 2  Suivant

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum