Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Tache dans mon substrat le Mar 11 Aoû 2015 - 19:38

ienien


Membre : Nouveau
Membre : Nouveau
Bonjour à tous. J'ai depuis quelques temps des taches dans mon substrat

t.






Bac de 250L
Mon sol : - Aquabasic plus JBL avec du Proflora start (5 litres + 5 litres)
            - Manado JBL (20 litres)
Dernière analyse d'eau :

T° : 28°C (je galère pour la faire baisser en ce moment).
PH : 8
KH : 5
GH : 10
NH4 : 0 mg/l
NO2 : 0 mg/l
NO3 : 50 mg/l
PO4 : 1 mg/l

Quelqu'un aurai une idée ? Mes tests avant le mois dernier était nikel mais ces taches sont là depuis un moment.

Merci.

2default Re: Tache dans mon substrat le Mer 12 Aoû 2015 - 10:17

CHEWBACCA


Membre : Habitué
Membre : Habitué
salut..

rien de grave il s'agit d'une algue poussant en zone où le brassage est insuffisant et où les déchets s'accumulent.

j'ai çà aussi dans mon bac de temps en temps.

pour y remédier: introduire des escargots "mélanoïdes" qui vont retourner le sol à cet endroit. ma colonie de "malais" s'est curieusement installée à ce niveau. Si les escargots ne suffissent pas on passe un doigt en profondeur dans le substrat le long de la vitre frontale pour décoller cette algue et les mélanoïdes feront le reste. Si incrustation (type algue encroûtante) il faut glisser une carte type bancaire ou grattoir avec lame pour décoller le tout (attention à ne pas griffer la vitre avec des grains de sable en retirant la carte) et surtout siphonner à la fin de l'opération, quelle que soit la méthode utilisée.


A++

3default Re: Tache dans mon substrat le Mer 12 Aoû 2015 - 18:46

ienien


Membre : Nouveau
Membre : Nouveau
Super merci.

Du coup mes problèmes d'eau ne sont pas dû à ces algues, il faut que je cherche ailleurs.

4default Re: Tache dans mon substrat le Jeu 13 Aoû 2015 - 11:27

CHEWBACCA


Membre : Habitué
Membre : Habitué
salut...

une petite rectification les "problèmes d'eau" ne sont jamais dus aux algues. Ce sont les algues qui résultent de problème d'eau.

je n'avais pas prêté attention aux résultats d'analyse de ton eau.

Le taux de nitrate me paraît excessif. 50mg/l tu en es sûr ??? si c'est le cas je ne comprends pas. ce taux est la limite fixée à ne pas dépasser pour pour que l'eau soit dite potable. or je viens de consulter le site gouvernemental pour la qualité de l'eau et à vesoul (2 captages) l'eau est à 14 / 15 mg par litre. Donc il y a un blème.....
Il faut faire la mesure au sortir du robinet avec un test en gouttes et non en bandelettes. Si tu veux une autre source de mesure renseignes toi auprès d'une animalerie avec un échantillon de ton eau (un du robinet et un du bac).

50mg/l est source évidente d'algues.

Est-ce qu'il y a aussi des algues à la surface du sol et si oui de quelle couleur sont elles. Quelle est leur aspect général ??

ls anubias sont particulièrement bien atteintes semble-t-il.

Il faut bien siphonner le sol partout avant d'envisager autre chose. Si le sol est sale il y a peut-être un problème de filtration (débit insuffisant, masses sales, masses inadaptées, crépine trop haute, pas assez de brassage au niveau su sol, zone mortes...)

Dis nous en plus sur ce thème.

A++

5default Re: Tache dans mon substrat le Sam 15 Aoû 2015 - 18:13

ienien


Membre : Nouveau
Membre : Nouveau
Salut.

Je viens de faire un changement d'eau, siphonné le sol et de nouvelles analyses.

T° : 26°C.
PH : 8
KH : 6
GH : 10
NH4 : 0 mg/l
NO2 : 0 mg/l
NO3 : 50 mg/l
PO4 : 1 mg/l

Je n'ai pas de poussé d'algue mise à par quelques petit endroit mais rien de grave, elles ont toujours été là et n'évolue pas. Sur les anubias c'est celle qui sont directement sous mes tubes lumineux et sur les vieilles feuilles.

Pour mon bac :

Type filtre : filtre interne
DÉBITfiltre : 600 Litres/heure
Chauffage : 1x150
Eclairage : 2*30
Longueur : 120 cm
Largeur : 40 cm
Hauteur : 50 cm

J'ai également un soucis de mortalité sur mes néons, corydoras et octocinclus. Ils meurent les uns après les autres. Mes 2 pléco eux n'ont rien. Je suis en train de les observer pour pouvoir vous faire un topo sur la façon dont ils meurent (symptômes, comportement,...etc). A voir si c'est lié.

6default Re: Tache dans mon substrat le Dim 16 Aoû 2015 - 8:58

ienien


Membre : Nouveau
Membre : Nouveau
Voila je viens de d'ouvrir un post sur mes poissons malades.
Je continu toujours à chercher sur mes problèmes de paramètre d'eau.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum