Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
NavNav
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 168
Age : 31
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 28/06/2012

default Phosphates hautes, mais pas d'algues ...

le Lun 17 Aoû 2015 - 12:56
Bonjour,

Depuis un certain temps j'ai des soucis de phospahtes dans mon bac...
J'avais déja eu une hausse début d'année, corrigée avec l'ajout de nombreuses plantes anti PO4 (lentilles d'eau etc...)

Seulement voila, les PO4 remontes de nouveau, sans aucune raison...
Mais je n'ai aucune algue ! Et les poissons se portent super bien ! J'ai meme régulierement des pontes de mes scalaires !

Par contre depuis que j'ajoutes de la tourbe, j'ai vu les NO3 se casser la figure ... Sans trop de raisons non plus...

Je vous donnes mes paras pris ce matin :
GH 2,5
KH 2,0
Ph 7,1
NO2 vers 0,025
Fe 0,05 mais ma couleur du test ne ressemble a aucune de l'echelle.
PO4 1,2 et ne cesse de monter chaque semaine...

Mon bac est un 400L Il y as 2 filtrations une 1500L/h et une 800 L/h
Il est aussi filtré sur tourbe pour avoir un Ph un peu plus acide.
Il y as depuis peu un bulleur car conseillé en cas de forte population.

Comme population j'ai 8 Scalaires
6 ramirezis
20 Cardinalis
10 Nez Rouge
6 Siamensis
10 Corrys
4 Ancistrus
10 Crevettes

Je sais que je suis légèrement en surpopulation deja... J'etudie une solution pour cela... Mais est ce que cela peut autant influencer les Po4 sans les NO2 ?

Le truc c'est que j'ai acheter des eclairages LED (aquatlantis) et que j'ai un peu peur de l'invasion d'algues en tout genre vu les taux de phosphates et le changement brusque de type d'éclairage...

Auriez vous une idée ou une piste pour moi ?

_________________
Aquarium 400L, Communautaire, bien planté, filtration JBL (1500L/H) + Sunsun (1000L/H)
Mes habitants : Scalaires, Cardinalis, Nez Rouges, Siamensis, Ancistrus, et quelques crevettes.
avatar
NavNav
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 168
Age : 31
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 28/06/2012

default Re: Phosphates hautes, mais pas d'algues ...

le Lun 17 Aoû 2015 - 12:57
@NavNav a écrit:
Bonjour,

Depuis un certain temps j'ai des soucis de phospahtes dans mon bac...
J'avais déja eu une hausse début d'année, corrigée avec l'ajout de nombreuses plantes anti PO4 (lentilles d'eau etc...)

Seulement voila, les PO4 remontes de nouveau, sans aucune raison...
Mais je n'ai aucune algue ! Et les poissons se portent super bien ! J'ai meme régulierement des pontes de mes scalaires !

Par contre depuis que j'ajoutes de la tourbe, j'ai vu les NO3 se casser la figure ... Sans trop de raisons non plus...

Je vous donnes mes paras pris ce matin :
GH 2,5
KH 2,0
Ph 7,1
NO2 vers 0,025
Fe 0,05 mais ma couleur du test ne ressemble a aucune de l'echelle.
PO4 1,2 et ne cesse de monter chaque semaine...

Ce sont des tests gouttes JBL


Mon bac est un 400L Il y as 2 filtrations une 1500L/h et une 1000 L/h
Il est aussi filtré sur tourbe pour avoir un Ph un peu plus acide.
Il y as depuis peu un bulleur car conseillé en cas de forte population.

Comme population j'ai 8 Scalaires
6 ramirezis
20 Cardinalis
10 Nez Rouge
6 Siamensis
10 Corrys
4 Ancistrus
10 Crevettes

Je sais que je suis légèrement en surpopulation deja... J'etudie une solution pour cela... Mais est ce que cela peut autant influencer les Po4 sans les NO2 ?

Le truc c'est que j'ai acheter des eclairages LED (aquatlantis) et que j'ai un peu peur de l'invasion d'algues en tout genre vu les taux de phosphates et le changement brusque de type d'éclairage...

Auriez vous une idée ou une piste pour moi ?

_________________
Aquarium 400L, Communautaire, bien planté, filtration JBL (1500L/H) + Sunsun (1000L/H)
Mes habitants : Scalaires, Cardinalis, Nez Rouges, Siamensis, Ancistrus, et quelques crevettes.
Grizonroux
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 281
Localisation : Ici
Emploi : Oui
Date d'inscription : 22/05/2015

default Re: Phosphates hautes, mais pas d'algues ...

le Mar 18 Aoû 2015 - 9:26
Salut,

Tu n'es pas en "légère surpopulation" mais en très grosse surpopulation --> Déjection des poissons (+ nourriture éventuellement non consommée) --> Phosphates. C'est comme si tu avais 10 chats mais une seule caisse pour leurs besoins.

Il n'y a rien à faire à part avoir une population acceptable.

En outre 8 scalaires + 6 ramirezis dans un bac comme le tien c'est tout de même n'importe quoi, et je ne m'attarderais pas sur les 6 crossochelius et le reste... Je ne sais pas si ils sont tous adultes, mais si c'est le cas ça doit être un beau bordélarium. Scalaires et ramirezis ne peuvent avoir une vie agréable dans un tel contexte.

Puisque tu sembles sensible au bien être de tes poissons, tu devrais remédier d'urgence à leurs mauvaises conditions de vie.
avatar
NavNav
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 168
Age : 31
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 28/06/2012

default Re: Phosphates hautes, mais pas d'algues ...

le Mar 18 Aoû 2015 - 10:03
C'est un peu exagéré comme propos la non ? Enfin, je veux dire, sans explications plus précise du pourquoi du comment je ne peux les garder ensembles (ramis et scalaires par ex) je me sens un peu agressé la... Bad/

Mais oui je chercherais volontiers a faire mieux dans mon bac, c'est vrai que autant les scalaires se reproduisent, autant les ramis eux, pas encore. (trop jeunes ou pas ca je sais pas)

Bref, si tu as une bonne aide bien explicative pour moi je suis tout ouïe Bad)

Merci.

_________________
Aquarium 400L, Communautaire, bien planté, filtration JBL (1500L/H) + Sunsun (1000L/H)
Mes habitants : Scalaires, Cardinalis, Nez Rouges, Siamensis, Ancistrus, et quelques crevettes.
Grizonroux
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 281
Localisation : Ici
Emploi : Oui
Date d'inscription : 22/05/2015

default Re: Phosphates hautes, mais pas d'algues ...

le Mar 18 Aoû 2015 - 10:38
Là je manque de temps, mais si personne d'ici demain ne vient t'expliquer en détail ton problème de population, je te donnerais alors mon avis détaillé.

J'émets un avis négatif sur la façon dont tu peuples ton aquarium mais je ne t'agresse pas pour autant, mais il faut bien appeler un chat un chat et dire les choses de façon directes et claires non? :##27:

Rien n'est irréversible tant que tu cherches à remédier à une situation inadéquate.
avatar
NavNav
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 168
Age : 31
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 28/06/2012

default Re: Phosphates hautes, mais pas d'algues ...

le Mar 18 Aoû 2015 - 10:55
Ok, pas de soucis, t'inquiètes pas je l'ai pas mal pris Bad)
Justement je cherches a faire le mieux qui soit, mais j’espère juste pas devoir balancer la moitié de mon bac quoi... Mais je sais que je suis en sur population et que tôt ou tard il aura fallu faire quelque chose Bad)

J'attends donc tes conseils, ou les conseils de vous tous qui nous lisez d'ailleurs Bad)


_________________
Aquarium 400L, Communautaire, bien planté, filtration JBL (1500L/H) + Sunsun (1000L/H)
Mes habitants : Scalaires, Cardinalis, Nez Rouges, Siamensis, Ancistrus, et quelques crevettes.
avatar
Hyst3ria
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 247
Age : 30
Localisation : Dans le 26, au fond à droite
Emploi : Branleur de dindons
Date d'inscription : 03/06/2015

default Re: Phosphates hautes, mais pas d'algues ...

le Sam 22 Aoû 2015 - 19:28
Salut,

Il aurait été intéressant de donner ton taux de nitrates. J'ai vu des gens avec de hauts taux de phosphates n'avoir pas de souci d'algues, en général grâce à un ratio Nitrates/phosphates autour de 10.

Sinon oui il y a une surpopulation mais j'irais pas jusqu'à dire que c'est catastrophique surtout s'ils ne sont pas adultes.
Le truc c'est que 6 scalaires idéalement c'est 400 litres, pourquoi 8
Les ancistrus et les crosso sont des poissons relativement gros à l'age adulte ils atteignent 15 cm et il y en a 6+4 ça doit être pas mal chargé au sol aussi. On peut pas en mettre autant que les otocinclus

Sinon je peux te demander si tes siamensis sont craintifs? J'ai des problèmes de comportement avec les miens ils paniquent dès qu'il y a un mouvement même dans la pièce d’à côté et me ils stressent mes otocinclus qui étaient posés avant :##13:


_________________
avatar
NavNav
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 168
Age : 31
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 28/06/2012

default Re: Phosphates hautes, mais pas d'algues ...

le Lun 24 Aoû 2015 - 19:33
Salut,

alors pour mon ration c'est 1 en NO3 pour 1,2 en PO4

Avant j'avais un peu plus de NO3, mais la croissance incroyable des plantes rapides sembles n'en faire qu'une bouchée !

Le pire c'est que j'ajoutes du Nitro chaque jour ! Donc les plantes sont vraiment gourmantes Bad)

Oui j'ai fait une erreur avec les siamensis, je vais voir pour les donner a quelqu'un.
Pour les scalaires heu, j'ai pas vraiment de justificatif, je me suis laissé emporté par la folie... Bad/

Pour mes siamensis, leur comportement est super, RAS, ils circulent, mangent, n'ont pas peur du tout Bad)

_________________
Aquarium 400L, Communautaire, bien planté, filtration JBL (1500L/H) + Sunsun (1000L/H)
Mes habitants : Scalaires, Cardinalis, Nez Rouges, Siamensis, Ancistrus, et quelques crevettes.
avatar
Hyst3ria
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 247
Age : 30
Localisation : Dans le 26, au fond à droite
Emploi : Branleur de dindons
Date d'inscription : 03/06/2015

default Re: Phosphates hautes, mais pas d'algues ...

le Mar 25 Aoû 2015 - 9:48
Ah ouais, un taux de PO4 assez haut et plus élevé que les NO3, ton aqua est candidat aux algues.

Les ceratophyllum et les lentilles d'eau sont de bons consommateurs de PO4

_________________
avatar
NavNav
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 168
Age : 31
Localisation : Spa, Belgique
Emploi : Ouvrier
Date d'inscription : 28/06/2012

default Re: Phosphates hautes, mais pas d'algues ...

le Mar 25 Aoû 2015 - 14:39
Eh oui, je les avaient initialement mises pour m'aider a la lutte contre les PO4, mais ils me mangent les NO3 et pas le reste... Sad

Du coup je flippes un peu pour passer aux LED ...

_________________
Aquarium 400L, Communautaire, bien planté, filtration JBL (1500L/H) + Sunsun (1000L/H)
Mes habitants : Scalaires, Cardinalis, Nez Rouges, Siamensis, Ancistrus, et quelques crevettes.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum