Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default problème mise en route de l'écumeur le Mar 25 Aoû 2015 - 14:19

val80


Membre : Accro
Membre : Accro
Bonjour à tous,

Je viens d'installer mon nouveau bac mais j'ai un petit problème avec l'écumeur, je n'arrive pas à le faire fonctionner comme il faut, j'ai l'impression que la pompe n'aspire pas l'eau pour la ramener jusque dans le bac. En tout cas je ne vois pas d'eau passer par les tuyaux, normal ou pas ?

Il s'agit d'un Bubble Magus Q3.

Val80 ##27

2default Re: problème mise en route de l'écumeur le Mar 25 Aoû 2015 - 14:47

christian25


Membre : Habitué
Membre : Habitué
Je ne connais pas cette marque, mais effectivement si tu ne vois pas l'eau circulée, c'est..................qu'il ne fonctionne pas !!!!!!!!!!!!!!!!

3default Re: problème mise en route de l'écumeur le Mar 25 Aoû 2015 - 15:00

val80


Membre : Accro
Membre : Accro
Bonjour,

étrange car il me sort plein de bulles et fait du bruit ( beaucoup même...) mais l'eau ne vient pas

Val80 ##27

4default Re: problème mise en route de l'écumeur le Mar 25 Aoû 2015 - 15:06

christian25


Membre : Habitué
Membre : Habitué
La pompe tourne donc bien, mais il a y a un souci de prise d'air non ?

5default Re: problème mise en route de l'écumeur le Mar 25 Aoû 2015 - 15:50

val80


Membre : Accro
Membre : Accro
Eh bien oui, en fait j'ai trouvé le problème tout seul, le soucis c'est qu'il y avait trop d'air dans la pompe, du coup, elle n'aspirait pas l'eau, seulement de l'air... j'ai bouché l'arrivée d'air jusqu'à ce qu'elle n'aspire plus que l'eau et puis après ça s'est mis à écumer normalement, j'espère que ça va aller et que le rodage ne va pas être trop long.

entre deux j'ai aussi essayé de traduire la notice qui est en anglais et c'était bien ce qu'il fallait faire visiblement ##22 ( honte à moi ##21 )

Merci quand même Christian.

Val80 ##27

6default Re: problème mise en route de l'écumeur le Mar 25 Aoû 2015 - 16:06

christian25


Membre : Habitué
Membre : Habitué
Content pour toi, à ton service, le forum est fait aussi pour s'entraider.

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum