Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
Corwin314
Membre : Nouveau
Membre : Nouveau
Masculin Nombre de messages : 18
Localisation : Pays de Gex
Emploi : Juriste
Date d'inscription : 23/08/2015

default Re: Lancement de mon 1er aquarium 175l

le Mar 8 Sep 2015 - 10:40
Si tu la stockes à température ambiante elle ne devrait pas être assez froide pour beaucoup faire chuter la température de l'aquarium (on parle de 10/15% du volume total).
Si jamais tu stockes tes bidons dans une pièce plus fraiche tu peux les mettres quelques heures à l'endroit le plus chaud de chez toi (par exemple pas loin d'un radiateur) quelques heures avant le changement d'eau.
avatar
Aless92
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 49
Localisation : Hauts de Seine
Emploi : Telecom
Date d'inscription : 01/09/2015

default Re: Lancement de mon 1er aquarium 175l

le Mer 9 Sep 2015 - 11:49
Ok merci donc ce n'est pas important si l'eau n'est pas à 25°.
Dans un magasin d'aquariophilie on m'a carrément dit que faire décanter l'eau pendant 24h était une méthode de grand-mère, que c'est mieux de mettre l'eau qui vient à peine de sortir du robinet, donc mieux oxygénée, à la bonne température, avec le produit qui va bien pour enlever le chlore et les métaux lourds (bien sûr...).
avatar
Aless92
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 49
Localisation : Hauts de Seine
Emploi : Telecom
Date d'inscription : 01/09/2015

default Re: Lancement de mon 1er aquarium 175l

le Mar 22 Sep 2015 - 17:21
Bonjour à tous.

Ca y est mon aquarium est en eau depuis samedi dernier.
J'y ai mis une quinzaine de plantes.
Le vendeur m'a dit de changer 1/3 de l'eau au bout de 15 jours. Je suis étonnée et j'ai besoin de votre avis. Je croyais qu'il ne fallait rien toucher le temps que le cycle se fasse. Vous confirmez ou pas ?
avatar
Aless92
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 49
Localisation : Hauts de Seine
Emploi : Telecom
Date d'inscription : 01/09/2015

default Re: Lancement de mon 1er aquarium 175l

le Jeu 24 Sep 2015 - 13:09
Bonjour, pas de réponse ?
avatar
brice69
Membre : Occasionnel
Membre : Occasionnel
Masculin Nombre de messages : 131
Localisation : isere
Emploi : ha
Date d'inscription : 01/02/2010

default Re: Lancement de mon 1er aquarium 175l

le Jeu 24 Sep 2015 - 15:07
Ne rien touché pendant 3 semaine des changement d'eau tu va en faire pendant des année 3 semaine de gagné ces pas du luxe lol
avatar
lapsus
Membre : Accro
Membre : Accro
Masculin Nombre de messages : 3722
Age : 37
Localisation : Copponex 74
Emploi : technico commercial
Date d'inscription : 14/02/2012

default Re: Lancement de mon 1er aquarium 175l

le Jeu 24 Sep 2015 - 15:14
Le problème de la méthode de grand mère: il ne peut pas vendre de conditionneur d'eau...le pauvre, quel dommage.

Mollo avec les changements d'eau au début...a toi de trouver ton rythme: si c'est trop contraignant: tu le fera de moins en moins de toute façon.
le but c'est de pas surpeuplé et pas sur nourrir...

_________________
Cichlid room 2017
--------------------------------------
se lancer avec les Cichlidés nain américains
--------------------------------------
banniere-laquadessavoie
avatar
Aless92
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 49
Localisation : Hauts de Seine
Emploi : Telecom
Date d'inscription : 01/09/2015

default Re: Lancement de mon 1er aquarium 175l

le Jeu 24 Sep 2015 - 15:32
C'est bien ce qui me semblait qu'il ne fallait rien toucher pendant les 3 premières semaines (ou 4), mais je voulais être sure. Je ne cours pas après les changements d'eau lol, c'est clair que j'aurai de quoi faire après, donc pas de problème pour attendre.
C'est clair aussi que je vais faire attention à ne pas surpeupler ni sur nourrir, c'est pour ça que de manière générale je me renseigne avant pour éviter un maximum d'erreur. Ma confiance dans les vendeurs (en aquario ou autre domaine animalier) est très limitée.
Merci pour vos réponses.
avatar
Aless92
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 49
Localisation : Hauts de Seine
Emploi : Telecom
Date d'inscription : 01/09/2015

default Re: Lancement de mon 1er aquarium 175l

le Jeu 1 Oct 2015 - 15:04
Mon aquarium est en eau depuis le 19/09 et des algues ont fait leur apparition.
Pour le moment dedans il y a juste une quinzaine de plantes et de la déco, une amphore et 2 imitations de rochers en résine. J'attends que le cycle se fasse.

Vendredi dernier sur les 2 rochers j'ai vu comme un voile blanc, uniquement sur eux et rien sur les plantes autour.



Ce n'est pas du flou et je précise que le vert fait partie de la déco, donc normal. Du coup dans le doute je les ai retirés. C'est normal ou pas ? Est-ce que je peux les remettre après les avoir brossés ?

Autre chose, depuis 2 jours je vois comme un dépôt marron sur certaines plantes avec comme des filaments.




Je précise que je n'ai rien mis dans l'eau à part de l'engrais pour les plantes le jour de la mise en eau et rien depuis. Je n'ai pas non plus fait de changement d'eau conformément à ce qui m'a été conseillé précédemment.

Voilà les paramètres de l'eau :
No3 : 25
No2 : 0.1
Ph : 6.8
Kh : 6
Gh :14

A part ça j'ai un éclairage Led 30 W et j'éclaire 8h par jour.
Est-ce un phénomène normal au début ? Je dois essayer de les enlever ?
avatar
Kerry67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 37
Localisation : Strasbourg
Emploi : chimiste organicien
Date d'inscription : 17/07/2015

default Re: Lancement de mon 1er aquarium 175l

le Ven 2 Oct 2015 - 11:23
j'ai déjà eu un petit voile blanc au démarrage d'un aquarium  sur toutes les plantes et les supports

courant on m'avait dit au lancement d'un bac;ça m'a l'air d'être des champignons
ils sont partis d'eaux même chez moi comme ce qu'on m'avait raconté

tu remplis on aquarium avec quel type d'eau ?
avatar
Aless92
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 49
Localisation : Hauts de Seine
Emploi : Telecom
Date d'inscription : 01/09/2015

default Re: Lancement de mon 1er aquarium 175l

le Ven 2 Oct 2015 - 11:46
Merci pour ta réponse Kerry67.
Je l'ai rempli avec 1/4 d'eau osmosée et 3/4 d'eau de conduite, juste mis au démarrage, depuis pas de changement d'eau.
Ok pour le voile blanc, mais pour le marron ?
avatar
Kerry67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 37
Localisation : Strasbourg
Emploi : chimiste organicien
Date d'inscription : 17/07/2015

default Re: Lancement de mon 1er aquarium 175l

le Ven 2 Oct 2015 - 12:18
les marrons, je n'en ai plus trop depuis que je n'utilises plus d'eau du robinet
c'est un dépot qui part quand tu frottes au doit je pense , non ?

Dis moi ton eau du robinet a de bons paramètres vu que tu es à pH 6.8 - tu connais son ph, son KH et son GH ?
avatar
Aless92
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 49
Localisation : Hauts de Seine
Emploi : Telecom
Date d'inscription : 01/09/2015

default Re: Lancement de mon 1er aquarium 175l

le Ven 2 Oct 2015 - 12:43
Je ne sais pas, je testerai l'eau du robinet ce soir.
En plus sauf pour les No2 où j'ai des tests en goutte, pour les autres j'ai des bandelettes et parfois je me trouve entre 2 couleurs. Je pense que je vais acheter d'autres tests en gouttes.

Je n'ai pas essayé de frotter avec le doigt pour voir si ça part mais je vais faire ça ce soir aussi.
avatar
Kerry67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 37
Localisation : Strasbourg
Emploi : chimiste organicien
Date d'inscription : 17/07/2015

default Re: Lancement de mon 1er aquarium 175l

le Ven 2 Oct 2015 - 12:58
oublis les tests en bandelettes ; j'ai déjà essayé, ça donne des résultats erronés
avatar
Aless92
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 49
Localisation : Hauts de Seine
Emploi : Telecom
Date d'inscription : 01/09/2015

default Re: Lancement de mon 1er aquarium 175l

le Ven 2 Oct 2015 - 14:57
C'est clair. J'ai suivi le conseil d'un vendeur qui me disait de prendre en bandelettes, sauf les No2 en gouttes, à mon niveau c'était suffisant, mais dès qu'un truc va de travers ça suffit pas du tout.
avatar
Kerry67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 37
Localisation : Strasbourg
Emploi : chimiste organicien
Date d'inscription : 17/07/2015

default Re: Lancement de mon 1er aquarium 175l

le Ven 2 Oct 2015 - 15:10
@Aless92 a écrit:C'est clair. J'ai suivi le conseil d'un vendeur qui me disait de prendre en bandelettes, sauf les No2 en gouttes, à mon niveau c'était suffisant, mais dès qu'un truc va de travers ça suffit pas du tout.

choppe toi la valise JBL, elle est bien
après je n'ai pas testé d'autres marques ; j'ai des actions chez JBL Smile
avatar
Aless92
Membre : Nouveau
Membre : Nouveau
Féminin Nombre de messages : 25
Age : 49
Localisation : Hauts de Seine
Emploi : Telecom
Date d'inscription : 01/09/2015

default Re: Lancement de mon 1er aquarium 175l

le Ven 2 Oct 2015 - 15:30
J'y ai pensé à la valise mais j'ai déja le No2 (JBL aussi) et il me manquera encore le Gh.
Donc je pense que je vais plutot prendre les No3, Ph, Gh et Kh vendus séparément.
avatar
Kerry67
Membre : Régulier
Membre : Régulier
Masculin Nombre de messages : 326
Age : 37
Localisation : Strasbourg
Emploi : chimiste organicien
Date d'inscription : 17/07/2015

default Re: Lancement de mon 1er aquarium 175l

le Ven 2 Oct 2015 - 16:46
@Aless92 a écrit:J'y ai pensé à la valise mais j'ai déja le No2 (JBL aussi) et il me manquera encore le Gh.
Donc je pense que je vais plutot prendre les No3, Ph, Gh et Kh vendus séparément.

j'ai acheté le GH à part et j'avais aussi acheté le NO2 à part
je l'ai 2 fois ce kit NO2 du coup
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum