Forum aquariophile pour toutes vos questions : eau douce et eau de mer. Poissons, aquarium et matériel.

Connexion

Récupérer mon mot de passe



Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default eau trouble le Ven 4 Sep 2015 - 8:29

tof59000


Membre : Nouveau
Membre : Nouveau
bonjour g un aquarium de 60l pour ma fille apres une semaine l eau et trouble et limite devient verte décor + 2 vrai plante + 6 guppy avec un pompe aqua-flow 200 pour 100 a 200l 400 l/h je c plus quoi faire changer deja l eau plusieurs fois nettoyé la pompe 2 fois la je c plus

2default Re: eau trouble le Ven 4 Sep 2015 - 10:07

crevette59


Membre : Occasionnel
Membre : Occasionnel
Slt a toi
N hesite pas a lire sa http://www.aquariophilie.dafun.com/articles.php?lng=fr&pg=311
C est tres certainement ton cycle qui ce met en route c est pour cela qu il y a un delai d au moins 3 semaines avant l introduction des poipois

3default Re: eau trouble le Ven 4 Sep 2015 - 10:18

Similiz-


Membre : Habitué
Membre : Habitué
Je suis d'accord avec crevette.
L'eau verte vient peut-être d'une exposition à la lumière du soleil aussi, à éviter pour la propagation des algues, sinon puisqu'il vient de démarrer il faut attendre un peu.

http://www.libebulle.etsy.com

4default Re: eau trouble le Ven 4 Sep 2015 - 11:05

pitidjango


Modérateur
Modérateur
Bonjour,

J'ai fusionner tes 2 sujets en ne gardant que celui dans la rubrique "Eau"
A l'avenir, évite le double post

Merci
La modération


_________________
Mon 20L TWBM_Nouvelle Vidéo :ICI

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum